<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="fr-CA" xml:lang="fr-CA">
<head rel="News Room" culture="fr-CA"><meta charset="utf-8" /><title>
	Fortis Inc. annonce son dividende pour le premier trimestre de 2018
</title>
    <!--[if IE]>
    <meta name="MSSmartTagsPreventParsing" content="true" /><meta http-equiv="imagetoolbar" content="no" /><meta http-equiv="cleartype" content="on" />
    <![endif]-->
    <link rel="stylesheet" href="/App_Themes/MarketWire/styles/screen.css" type="text/css"/>
    <link href="/style/global-custom-newsroom-mw_overrides.css" rel="stylesheet" type="text/css" />
    <script src="http://ajax.microsoft.com/ajax/3.5/MicrosoftAjax.js" type="text/javascript"></script> 
    <script src="/scripts/MicrosoftAjaxWebForms.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript" src="/App_Themes/MarketWire/scripts/global.js"></script>
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js" type="text/javascript"></script>  
    <script src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d025fb33e7d3d20"  type="text/javascript"></script>
    <script type="text/javascript">
        var addthis_config = {
            ui_click: true
        }
		var root = "/";
    </script>
    <script type="text/javascript" src="/scripts/jquery.components.js"></script>
    <script type="text/javascript" src="/scripts/global.js"></script>
    <script type="text/javascript" src="/scripts/custom.js"></script>
    <script type="text/javascript" src="/scripts/custom-en.js"></script>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 

<meta name="description" content="ST. JOHN&#39;S, TERRE-NEUVE-ET-LABRADOR--(Marketwired - 7 d&amp;#233;c. 2017) - Le conseil d&#39;administration de Fortis Inc. (&amp;#171; Fortis &amp;#187; ou la &amp;#171; Soci&amp;#233;t&amp;#233; &amp;#187;) (TSX:FTS)(NYSE:FTS) a d&amp;#233;clar&amp;#233; les dividendes suivants : 0,3063 $ par action privil&amp;#233;gi&amp;#233;e de premier rang de s&amp;#233;rie F de la Soci&amp;#233;t&amp;#233;, payable le 1er mars 2018 aux actionnaires..." /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.marketwired.com/press-release/fortis-inc-annonce-son-dividende-pour-le-premier-trimestre-de-2018-tsx-fts-2242910.htm" /><meta property="og:site_name" content="Marketwire" /><meta property="og:type" content="article" /><meta property="og:title" content="Fortis Inc. annonce son dividende pour le premier trimestre de 2018" /><meta property="og:image" content="http://www.ccnmatthews.com/logos2/Fortis_L.gif" /><meta property="og:description" content="ST. JOHN&#39;S, TERRE-NEUVE-ET-LABRADOR--(Marketwired - 7 d&amp;#233;c. 2017) - Le conseil d&#39;administration de Fortis Inc. (&amp;#171; Fortis &amp;#187; ou la &amp;#171; Soci&amp;#233;t&amp;#233; &amp;#187;) (TSX:FTS)(NYSE:FTS) a d&amp;#233;clar&amp;#233; les dividendes suivants : 0,3063 $ par action privil&amp;#233;gi&amp;#233;e de premier rang de s&amp;#233;rie F de la Soci&amp;#233;t&amp;#233;, payable le 1er mars 2018 aux actionnaires..." /><meta property="og:url" content="http://www.marketwired.com/press-release/fortis-inc-annonce-son-dividende-pour-le-premier-trimestre-de-2018-tsx-fts-2242910.htm" /><link rel="canonical" href="http://www.marketwired.com/press-release/fortis-inc-annonce-son-dividende-pour-le-premier-trimestre-de-2018-tsx-fts-2242910.htm" /></head>
<body class="LTR FRCA ContentBody" >
    <form method="post" action="/press-release/fortis-inc-annonce-son-dividende-pour-le-premier-trimestre-de-2018-tsx-fts-2242910.aspx" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<input type="hidden" name="lng" id="lng" value="fr-CA" />
<script src="/ScriptResource.axd?d=OXAcyNZFQCCKHjMd-07lwKii0MT6qQxmscP9EJcGdH3oisYlbGYCuj2-vMECfmnkUv8ovo7ApRT4kekQJwC3UJJ5kOvaIEm73Y0TZ9tyU9nJ1b95nrj-J4ty8ed3fpohrzU93lNktv4jVU0Pjk932w2&amp;t=3a1336b1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAIEcv4afowzQAQ6WUeh1Y3jG3hLxpvs7aDgJt+qhkUorHAUMwMl0w2M+aVQTLiQNN47tYUvKakicZiXBytq6aC+" />
</div>
    <div id="ctl00_pm">

</div><div id="ctl00_ctxM">

</div>

    

<div class="header" role="banner">
    <div class="wrap header-inner header-inner-fr">
        <div class="grid">
            <div class="skip">
                <a href="#main_content">Passer au contenu principal</a>
                <a href="/Site-Map">Site Map</a>
            </div>		
            <div class="grid-col grid-col_5of16 mix-grid-col_thin">
                <div><a class="logo" href="/">Marketwired</a></div>
            </div>
            <div class="grid-col grid-col_11of16 mix-grid-col_thin">
                <div class="header-extras">
                    <ul class="hList hList_pipe hList_padMed mix-list_inline mix-hList_right">
                      
                        <li><a href="/?lang=en-US">English</a></li>
                        <li><a href="/About-Us">&Agrave; propos de nous</a></li>
                        <li><a href="http://blog.marketwired.com/">Blogue</a></li>
                    
                    </ul>
                    <ul class="socialList socialList_sml mix-list_inline">
                        <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                        <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                        <li><a href="http://www.youtube.com/user/Marketwired" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                        <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                        <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                    </ul>
                    <div class="searchMain">
                    	<div id="searchForm" class="searchForm">                            
                            <input type="hidden" id="type" name="type" value="keyword" />
                            <input type="hidden" id="lang" name="lang" value="en-US" />
                            <label class="isHidden" for="q">Search</label>
                            <input id="q" name="q" class="inpt inpt_inset inpt_huge inpt_magnify" type="text" placeholder="Search" />
                            <fieldset>
                              <ul class="rdioToggle rdioToggle_overlaid" role="radiogroup">
                                <li>
                                    <input class="rdioToggle-radio" name="search-type" type="radio" id="search-site" data-action="/SiteSearch" />
                                    <label class="rdioToggle-label" for="search-site">Site</label>
                                </li>
                                <li>
                                    <input class="rdioToggle-radio" checked name="search-type" type="radio" id="search-news" data-action="/news_room/PreSearch" />
                                    <label class="rdioToggle-label" for="search-news">
									
										Nouvelles
									
									</label>
                                </li>
                              </ul>
                            </fieldset>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>    
    

<div class="nav nav_fr" role="navigation">
    <div class="wrap nav-inner">
        <ul class="navMain">

    
            <li class="navMain-item">
                <a class="navSection" href="/Products">Produits</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl00_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Products/Resonate">Resonate</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Distribute">Services de Distribution  </a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Impress">Impress</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Mediahub">Mediahub</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Reports">Rapports</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Powered-by-Sysomos">Produits Optimisés Par Sysomos</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Solutions">Solutions</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl01_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Solutions/Public-Relations">Relations publiques</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Investor-Relations">Relations avec les investisseurs</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Small-Business">Petites entreprises</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Newsroom">Salle des Nouvelles</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl02_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Newsroom/All-News">Toutes les nouvelles</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Headlines-Only">Manchettes seulement</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Advanced-Search">Recherche avancée</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/RSS-Newsfeeds">Fils RSS</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Resources">Ressources</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl03_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Resources/Case-Studies">Étude de cas</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Resources/Testimonials">Témoignage</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Contact-Us">Contactez Nous</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl04_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Our-Locations">Nos bureaux</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Request-A-Demo">Demander une démonstration</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
		    <li class="navMain-item navMain-item_solidifyRemainder solidify">
			
			<a class="navSection mix-navSection_light" href="#">Se connecter</a>
		        <div class="menuDrop menuDrop_bright menuDrop_flip menuDrop_fat">
                    <div class="hdr hdr_leading">
                        <h3 class="hdg hdg_h4 mix-hdg_light mix-hdg_inset">Se connecter &agrave;...</h3>
                    </div>
                    <ul class="blocks blocks_2up blocks_padSml">
                        <li><a class="btn btn_solid" href="https://www.marketwire.com/mw/clogin.do?lang=F5">Mon compte Marketwired</a></li>
                        <li><a class="btn btn_solid" href="http://www2.marketwire.com/mw/newsletter_custom_maintenance">Rythme personnel</a></li>
                        <li><a class="btn btn_solid" href="https://resonate.marketwire.com/login?locale=fr-CA">Resonate</a></li>
                        <li><a class="btn btn_solid" href="/Products/Hot-Off-the-Wire/">Hot Off the Wire</a></li>
                        <li><a class="btn btn_solid" href="https://go.marketwire.com/">News Dashboard 2.0</a></li>
                        <li><a class="btn btn_solid" href="http://www3.marketwire.com/mediahub/login_new.aspx">Mediahub</a></li>
                        <li><a class="btn btn_solid" style="width: 266px;" href="/Register">Cr&eacute;ez votre compte Marketwired</a></li>
                    </ul>
                </div>
			
            </li>
        </ul>
    </div>
</div>
</div>


    <div class="main" role="main" id="main_content" tabindex="-1">

        
    <script type="text/javascript" src="/scripts/custom-ca.js"></script>
    
<!--}-->


<div id="ctl00_p_rf1_newsroomSrv">
    <div id="newsroom" class="newsroom-onecolumn">
        <div class="newsroom-top">
        </div>
        <div class="newsroom-middle">
            <div class="newsroom-left">
                <div class="newsroomlink">
                    <a href="/news_room/">Salles des nouvelles</a>
                </div>
                <!--{-->
                <ul class="controls frcontrols">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2242910.htm" id="ctl00_p_rf1_aFacebook" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook" src="../images/facebook.png" /></a></li>
                            <li><a href="http://twitter.com/home?status=Fortis+Inc.+annonce+son+dividende+pour+le+premier+trimestre+de+2018+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242910.htm" id="ctl00_p_rf1_aTwitter" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="../images/twitter.png" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=Fortis+Inc.+annonce+son+dividende+pour+le+premier+trimestre+de+2018+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242910.htm" id="ctl00_p_rf1_aLinkedin" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin"  src="../images/linkedin.png" /></a></li>
                             <li>
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242910.htm" id="ctl00_p_rf1_aGooglePlus" rel="nofollow" onclick="javascript:window.open(this.href,
                                &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img src="../images/gplus-32.png"  title="Share on Google+" alt="Share on Google+"/></a>
                            </li>
                            <li>
                               <a id="aPinterest" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest" title="Pinterest" src="../images/Pinterest-Icon.jpg" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1105754003&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fversion_imprimable?id=2242910" id="ctl00_p_rf1_aPrinter" class="icon printer" rel="nofollow">Version imprimable</a></li>
                    <li><a rel="nofollow" id="addthislink" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Partager</a></li>
                </ul>
                <!--}-->
                <div id="newsroom-copy">
                    <div id="ctl00_p_rf1_div_company_ca">
                        <table class="news-table">
                            <tbody>
                                <tr>
                                               <td valign="top">
            <span class="b">Fortis Inc. </span><br /><br class="hidden-xs" />
               TSX : <a rel="nofollow" href="/news_room/Stock?ticker=TSX:FTS&lang=fr-CA">FTS       </a><br />
NYSE : <a rel="nofollow" href="/news_room/Stock?ticker=FTS&lang=fr-CA">FTS</a><br />
<br /><br  class="hidden-xs" />
               <a href='http://www.fortisinc.com' target="_blank" rel="nofollow"><img alt="Fortis Inc." src='http://www.ccnmatthews.com/logos2/Fortis_L.gif' class="img-responsive" /></a> <br />
            
           </td>

          




                                </tr>
                            </tbody>
                        </table>
                    </div>
                    
                    <p id="news-date">07 déc. 2017 17h17 HE</p>
<h1>Fortis Inc. annonce son dividende pour le premier trimestre de 2018</h1>
<p><strong></strong></p>
<p>

<div class="mw_release">



        <p><strong>ST. JOHN'S, TERRE-NEUVE-ET-LABRADOR--(Marketwired - 7 d&#233;c. 2017) -</strong> </p>
        <p>Le conseil d'administration de Fortis Inc. (&#171; Fortis &#187; ou la &#171; Soci&#233;t&#233; &#187;) (TSX:FTS)(NYSE:FTS) a d&#233;clar&#233; les dividendes suivants :</p>
        
        <ol style="list-style-type: decimal">
            <li>0,3063 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie F de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,2427 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie G de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,15625 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie H de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,1465625 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie I de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,2969 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie J de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,2500 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie K de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,25625 $ par action privil&#233;gi&#233;e de premier rang de s&#233;rie M de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s; <br />
            <br />
            </li><li>0,425 $ par action ordinaire &#233;mise et en circulation enti&#232;rement lib&#233;r&#233;e de la Soci&#233;t&#233;, payable le 1<sup>er</sup> mars 2018 aux actionnaires ordinaires inscrits au 15 f&#233;vrier 2018 &#224; la fermeture des march&#233;s.<br />
            <br />
            </li>
        </ol>
        
        <p>La Soci&#233;t&#233; a choisi de rendre les dividendes sur les actions ordinaires et les dividendes sur les actions privil&#233;gi&#233;es admissibles aux cr&#233;dits d'imp&#244;t pour dividendes f&#233;d&#233;ral et provincial.</p>
        <p><strong>&#192; propos de Fortis</strong></p>
        <p>Fortis se positionne parmi les g&#233;ants nord-am&#233;ricains du secteur r&#233;glement&#233; de l'&#233;lectricit&#233; et du gaz, forte d'un actif d'environ 47 milliards de dollars canadiens au 30 septembre 2017. La Soci&#233;t&#233;, qui compte plus de 8 000 employ&#233;s, sert des clients dans cinq provinces canadiennes, neuf &#201;tats am&#233;ricains et trois pays des Cara&#239;bes.</p>
        <p>Les actions de Fortis sont inscrites &#224; la cote de la TSX et de la NYSE sous le symbole &#171; FTS &#187;. Pour en savoir plus, consultez le <a rel="nofollow" href="http://www.fortisinc.com/">www.fortisinc.com</a>, le <a rel="nofollow" href="http://www.sedar.com/">www.sedar.com</a> ou le <a rel="nofollow" href="http://www.sec.gov/">www.sec.gov</a>.</p>
    

<div class="mw_disclaimer"></div></div>
</p>


                    
                    <div id="ctl00_p_rf1_contact_information">
                        <div class="newsroom-contact">
                            <div id="newsroom-contact-top">
                                <div></div>
                            </div>
                            <div id="newsroom-contact-middle">
                                <h2>Renseignements</h2>
                                <ul>
                                    <li>
                                        <p><span id="ctl00_p_rf1_lblContact"><div class="mw-contact">Demandes des investisseurs<br />Stephanie Amaimo<br />Vice-présidente, Relations avec les investisseurs<br />Fortis Inc.<br />709 737-2900<br /><a href="mailto:investorrelations@fortisinc.com">investorrelations@fortisinc.com</a><br /><br />Demandes des médias<br />Karen McCarthy<br />Directrice, Communications et affaires corporatives<br />Fortis Inc.<br />709 737-5323<br /><a href="mailto:media@fortisinc.com">media@fortisinc.com</a><br /></div></span></p>
                                    </li>
                                </ul>
                            </div>
                            <div id="newsroom-contact-bottom">
                                <div></div>
                            </div>
                        </div>
                    </div>
                </div>
                <!--{-->
                <ul class="controls frcontrols">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
						    <li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2242910.htm" id="ctl00_p_rf1_aFacebook2" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook"  src="../images/facebook.png" /></a></li>
                            <li><a href="http://twitter.com/home?status=Fortis+Inc.+annonce+son+dividende+pour+le+premier+trimestre+de+2018+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242910.htm" id="ctl00_p_rf1_aTwitter2" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="../images/twitter.png" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=Fortis+Inc.+annonce+son+dividende+pour+le+premier+trimestre+de+2018+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242910.htm" id="ctl00_p_rf1_aLinkedin2" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin"  src="../images/linkedin.png" /></a></li>
                            <li>
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242910.htm" id="ctl00_p_rf1_aGooglePlus2" rel="nofollow" onclick="javascript:window.open(this.href,
                                &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img src="../images/gplus-32.png" title="Share on Google+" alt="Share on Google+"/></a>
                            </li>
                            <li>
                               <a id="aPinterest2" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest"  title="Pinterest" src="../images/Pinterest-Icon.jpg" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1105754003&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fversion_imprimable?id=2242910" id="ctl00_p_rf1_aPrinter2" class="icon printer" rel="nofollow">Version imprimable</a></li>
                    <li><a id="addthislink2" rel="nofollow" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Partager</a></li>
                </ul>
                <div class="newsroomlink">
                    <a rel="nofollow" href="/news_room/">Salles des nouvelles</a>
                </div>
                <div id="view-related">
                    <div id="view-related-t">
                        &nbsp;</div>
                    <div id="view-related-m">
                        <div>Consulter les nouvelles</div>
                        <div id="rounded-corner-fix"">
                            &nbsp;</div>
                        <table>
                            <tbody>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de cette entreprise</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href='http://ctt.marketwire.com/?docid=1105754003&c=21&s=89&url=http%3A%2F%2Fwww.marketwired.com/news_room/PreSearch?type=org%26q=Fortis%2bInc.'>Fortis Inc.</a><br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de ce secteur industriel</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/refine-by?industry=Energy+and+Utilities">Energy and Utilities</a>
<br />
<a rel="nofollow" href="/refine-by?industry=Real+Estate+and+Construction">Real Estate and Construction</a>
<br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de ce sous-secteur industriel</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/news_room/?sindtxt=Utilities&sind=EUUT">Utilities</a><br />
<a rel="nofollow" href="/news_room/?sindtxt=Commercial+Real+Estate&sind=RECR">Commercial Real Estate</a><br />

                                    </td>
                                </tr>
                            </tbody>
                        </table>
                        <p>
                            Voir tous <a rel="nofollow" href="/News_room/rss_newsfeeds/">les fils de nouvelles RSS</a></p>
                    </div>
                    <div id="view-related-b">
                        &nbsp;</div>
                </div>
                <!--}-->
            </div>
            <!-- end of newsroom left -->
<!--{-->
            <div class="newsroom-right">
                
                
                
                
                
            </div>
 <!--}-->  
            <div class="clear">
                &nbsp;</div>
        </div>
        <div class="newsroom-bottom">
        </div>
    </div>
    <!--Tempate End-->
</div>
<img id="ctl00_p_rf1_imgATB" src="http://at.marketwire.com/accesstracking/AccessTrackingLogServlet?docid=1105754003&amp;referrer=&amp;sourceType=1" />
<!--{-->

<script language="javascript" type="text/javascript">
    $(document).ready(function() {
        if ($("#handlers > li > a:contains('Webosphere')").length > 0) {
            $("#master-handlers > #expand > a").click();
        } else {
            $("#handlers > li > a:contains('Galerie')").click();
            $("#handlers > li > a:contains('Renseignements')").click();
            $("#handlers > li > a:contains('Liens en surbrillance')").click();
        }
        if ($(".newsroom-right-content").length > 0) {
            $("#newsroom").removeClass("newsroom-onecolumn").addClass("newsroom-twocolumn");
        }
    });
    function ctttracking(PrId, cVal, sVal, u) {
        u = escape(u).replace(/\//g, '%2F');
        var dt = (new Date()).getTime();
        var src = "http://ctt.marketwire.com/" + "?release=" + PrId + "&c=" + cVal + "&s=" + sVal + "&url=" + u + "&dt=" + dt;
        var img = document.getElementById('clear_dot');
        img.src = src;
    }

    function pageLoad() {
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter2", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook2", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin2", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus", 72, 85, "http://plus.google.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus2", 72, 85, "http://plus.google.com");
        addOnClick("addthislink", 72, 111, "http://addthislink.com");
        addOnClick("addthislink2", 72, 111, "http://addthislink.com");
        addOnClick("aPinterest", 72, 133, "http://Pinterest.com");
        addOnClick("aPinterest2", 72, 133, "http://Pinterest.com");
    }
    function addOnClick(elementId, cVal, sVal,sURL) {
        var eleId = document.getElementById(elementId);
        var PrId = 0;
        if (document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking')) {
            PrId = document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking').value;
        }
        if (eleId) {
            if (eleId.addEventListener) {
                eleId.addEventListener("click",
                         function() {
                                     ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
            else {
                eleId.attachEvent("onclick",
                         function() {
                                        ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
        }
    }
    window.onload += pageLoad;
</script>
<img src="/images/clear_dot.gif" id="clear_dot" />
<input name="ctl00$p$rf1$ReleaseIDTracking" type="hidden" id="ctl00_p_rf1_ReleaseIDTracking" value="1105754003" />


    </div>
	
    

<div class="footer">
    <div class="wrap footer-inner">
        <div class="footerLinks">
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/About-Us">
						
                            &Agrave; propos de Marketwired
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    
					<li><a href="/Privacy">Privacy</a></li>	
					<li><a href="/Site-Map">Site Map</a></li>	
                    <li><a href="/Accessibility">Accessibility</a></li> 					
                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Products">
						
                            Produits
                        
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Products/Resonate">Resonate</a>
</li>

<li>
  <a href="/Products/Distribute">Services de Distribution  </a>
</li>

<li>
  <a href="/Products/Impress">Impress</a>
</li>

<li>
  <a href="/Products/Mediahub">Mediahub</a>
</li>

<li>
  <a href="/Products/Reports">Rapports</a>
</li>

<li>
  <a href="/Products/Powered-by-Sysomos">Produits Optimisés Par Sysomos</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Resources">
						 
                            Ressources
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Resources/Case-Studies">Étude de cas</a>
</li>

<li>
  <a href="/Resources/Testimonials">Témoignage</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Newsroom">
						 
                           Salle des Nouvelles
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Newsroom/All-News">Toutes les nouvelles</a>
</li>

<li>
  <a href="/Newsroom/Headlines-Only">Manchettes seulement</a>
</li>

<li>
  <a href="/Newsroom/Advanced-Search">Recherche avancée</a>
</li>

<li>
  <a href="/Newsroom/RSS-Newsfeeds">Fils RSS</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section footerLinks-section_wide">
                <div class="hdr hdr_med hdr_leading mix-hdr_right">
                    <h5 class="hdg hdg_h6">
					
                            Suivez-nous
                          
					</h5>
                </div>
                <ul class="socialList">
                    <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                    <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                    <li><a href="http://www.youtube.com/user/Marketwire" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                    <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                    <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                </ul>
		<div id="nasdaq-logo"><img src="http://www.marketwired.com/images/nasdaq.svg" alt="Nasdaq logo" /></div>
            </div>
            <div id="part_nasdaq">
                <div>MARKETWIRED FAIT D&Eacute;SORMAIS PARTIE DE NASDAQ</div>
            </div>
	    <div class="txt_miniscule">
                        
				&copy; Droit d'auteur Nasdaq, Inc. Tous les droits sont r&eacute;serv&eacute;s.
			
            </div>
		
        </div>
    </div>
</div>
<div class="browserWarning">

    <h2 class="hdg hdg_h2">Vous utilisez un navigateur d&eacute;pass&eacute;.</h2>
    Pour une meilleure exp&eacute;rience de ce site, prenez le temps de mettre votre navigateur &agrave; jour

</div>

<!-- Google analytics tracking code: -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-40759822-1', 'marketwired.com');
    ga('send', 'pageview');

</script>

    
    </form>
</body>
</html><!-- for Newsroom -->
