<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="en-US" xml:lang="en-US">
<head rel="News Room" culture="en-US"><meta charset="utf-8" /><title>
	IIROC Trade Resumption / L'OCRCVM permet la reprise de la negociation - AT
</title>
    <!--[if IE]>
    <meta name="MSSmartTagsPreventParsing" content="true" /><meta http-equiv="imagetoolbar" content="no" /><meta http-equiv="cleartype" content="on" />
    <![endif]-->
    <link rel="stylesheet" href="/App_Themes/MarketWire/styles/screen.css" type="text/css"/>
    <link href="/style/global-custom-newsroom-mw_overrides.css" rel="stylesheet" type="text/css" />
    <script src="http://ajax.microsoft.com/ajax/3.5/MicrosoftAjax.js" type="text/javascript"></script> 
    <script src="/scripts/MicrosoftAjaxWebForms.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript" src="/App_Themes/MarketWire/scripts/global.js"></script>
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js" type="text/javascript"></script>  
    <script src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d025fb33e7d3d20"  type="text/javascript"></script>
    <script type="text/javascript">
        var addthis_config = {
            ui_click: true
        }
		var root = "/";
    </script>
    <script type="text/javascript" src="/scripts/jquery.components.js"></script>
    <script type="text/javascript" src="/scripts/global.js"></script>
    <script type="text/javascript" src="/scripts/custom.js"></script>
    <script type="text/javascript" src="/scripts/custom-en.js"></script>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 

<meta name="description" content="VANCOUVER, BRITISH COLUMBIA--(Marketwired - March 10, 2017) - Trading resumes in / Reprise des n&amp;#233;gociations pour : Company / Soci&amp;#233;t&amp;#233; : AcuityAds Holdings Inc. TSX-Venture Symbol / Symbole &amp;#224; la Bourse de croissance TSX : AT Resumption Time (ET) /Reprise (HE): 12:15 IIROC can make a decision to impose a..." /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.marketwired.com/press-release/iiroc-trade-resumption-locrcvm-permet-la-reprise-de-la-negociation-at-2202165.htm" /><meta property="og:site_name" content="Marketwire" /><meta property="og:type" content="article" /><meta property="og:title" content="IIROC Trade Resumption / L&#39;OCRCVM permet la reprise de la negociation - AT" /><meta property="og:image" content="http://www.ccnmatthews.com/logos/20080612-iroc.jpg" /><meta property="og:description" content="VANCOUVER, BRITISH COLUMBIA--(Marketwired - March 10, 2017) - Trading resumes in / Reprise des n&amp;#233;gociations pour : Company / Soci&amp;#233;t&amp;#233; : AcuityAds Holdings Inc. TSX-Venture Symbol / Symbole &amp;#224; la Bourse de croissance TSX : AT Resumption Time (ET) /Reprise (HE): 12:15 IIROC can make a decision to impose a..." /><meta property="og:url" content="http://www.marketwired.com/press-release/iiroc-trade-resumption-locrcvm-permet-la-reprise-de-la-negociation-at-2202165.htm" /><link rel="canonical" href="http://www.marketwired.com/press-release/iiroc-trade-resumption-locrcvm-permet-la-reprise-de-la-negociation-at-2202165.htm" /></head>
<body class="LTR ENUS ContentBody" >
    <form method="post" action="/press-release/iiroc-trade-resumption-locrcvm-permet-la-reprise-de-la-negociation-at-2202165.aspx" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<input type="hidden" name="lng" id="lng" value="en-US" />
<script src="/ScriptResource.axd?d=pkBomItZ49hr8b6BrvD_zRTRfJ5XZ6vcPVTA0jlWUNGKMGngnC-OKjKDOwzQAtJB66Cvl1-vyQn1sMnkrmarsnvGhH-FtdzjZ_ThBA0Ro2R2cFnhvHz4Ddzfmqre5zf8lqnePPSVVq4Mqi3AwEavpA2&amp;t=3a1336b1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKZyos0Xab7oJqTpWxtUmaF4c0ev62/OjQm0GUoUCrG9hHwQ5CVjwdshEXjOd1Ij771my3OZoTfEFpiziyzrNIV" />
</div>
    <div id="ctl00_pm">

</div><div id="ctl00_ctxM">

</div>

    

<div class="header" role="banner">
    <div class="wrap header-inner">
        <div class="grid">
            <div class="skip">
                <a href="#main_content">Skip to Main Content</a>
                <a href="/Site-Map">Site Map</a>
            </div>		
            <div class="grid-col grid-col_5of16 mix-grid-col_thin">
                <div><a class="logo" href="/">Marketwired</a></div>
            </div>
            <div class="grid-col grid-col_11of16 mix-grid-col_thin">
                <div class="header-extras">
                    <ul class="hList hList_pipe hList_padMed mix-list_inline mix-hList_right">
                      
                        <li><a href="/?lang=fr-ca">Fran&ccedil;ais</a></li>
                        <li><a href="/MediaPartners">Media Partners</a></li>
                        <li><a href="/About-Us">About Us</a></li>
                        <li><a href="http://blog.marketwired.com/">Blog</a></li>
                    
                    </ul>
                    <ul class="socialList socialList_sml mix-list_inline">
                        <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                        <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                        <li><a href="http://www.youtube.com/user/Marketwired" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                        <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                        <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                    </ul>
                    <div class="searchMain">
                    	<div id="searchForm" class="searchForm">                            
                            <input type="hidden" id="type" name="type" value="keyword" />
                            <input type="hidden" id="lang" name="lang" value="en-US" />
                            <label class="isHidden" for="q">Search</label>
                            <input id="q" name="q" class="inpt inpt_inset inpt_huge inpt_magnify" type="text" placeholder="Search" />
                            <fieldset>
                              <ul class="rdioToggle rdioToggle_overlaid" role="radiogroup">
                                <li>
                                    <input class="rdioToggle-radio" name="search-type" type="radio" id="search-site" data-action="/SiteSearch" />
                                    <label class="rdioToggle-label" for="search-site">Site</label>
                                </li>
                                <li>
                                    <input class="rdioToggle-radio" checked name="search-type" type="radio" id="search-news" data-action="/news_room/PreSearch" />
                                    <label class="rdioToggle-label" for="search-news">
									
										News
									
									</label>
                                </li>
                              </ul>
                            </fieldset>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>    
    

<div class="nav" role="navigation">
    <div class="wrap nav-inner">
        <ul class="navMain">

    
            <li class="navMain-item">
                <a class="navSection" href="/Products">Products</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl00_MenuColumn" class="grid-col grid-col_dropCol mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Products/Resonate">Marketwired Resonate</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Influencers">Marketwired Influencers</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Distribute">News Distribution</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Impress">IR/PR Newsroom (Impress)</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Mediahub">Media Database (Mediahub)</a>
                                        </li>
                                    
                            </ul>
                        </div>
                 
                        <div class="grid-col grid-col_dropCol mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                    
                                <li><a class="link_light" href="/ContextMenu/Products/Powered-by-Sysomos">Powered by Sysomos</a></li>
                    
                                <li><a class="link_light" href="/ContextMenu/Products/Request-a-Demo">Request a Demo</a></li>
                    
                            </ul>
                        </div>
                    
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Solutions">Solutions</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl01_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Solutions/Public-Relations">Public Relations</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Investor-Relations">Investor Relations</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Small-Business">Small Business</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Newsroom">Newsroom</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl02_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Newsroom/All-News">All News</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Headlines-Only">Headlines Only</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Advanced-Search">Advanced Search</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/RSS-Newsfeeds">RSS Newsfeeds</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Hot-Off-the-Wire">Hot Off the Wire</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Personal-Beat">Personal Beat</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/CASL">CASL Compliance</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Resources">Resources</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl03_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Resources/Brochures">Brochures</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Resources/Case_Studies">Case Studies</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Resources/E-Books-Tip-Sheets">E-Books / Tip Sheets </a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Resources/Webinars-Videos">Webinars / Videos</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Contact-Us">Contact Us</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl04_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Our-Locations">Our Locations</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Become-a-Media-Partner">Become a Media Partner</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Become-a-Channel-Partner">Become a Channel Partner</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Request-More-Information">Request More Information</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Request-A-Demo">Request a Demo</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
		    <li class="navMain-item navMain-item_solidifyRemainder solidify">
			
			<a class="navSection mix-navSection_light" href="#">Sign In</a>
                <div class="menuDrop menuDrop_bright menuDrop_flip menuDrop_fat">
                    <div class="hdr hdr_leading">
                        <h3 class="hdg hdg_h4 mix-hdg_light mix-hdg_inset">Where would you like to sign in?</h3>
                    </div>
                    <ul class="blocks blocks_2up blocks_padSml">
                        <li><a class="btn btn_solid" href="https://www.marketwire.com/mw/clogin.do">My Marketwired Account</a></li>                        
                        <li><a class="btn btn_solid" href="http://www2.marketwire.com/mw/newsletter_custom_maintenance">Personal Beat</a></li>
                        <li><a class="btn btn_solid" href="https://resonate.marketwire.com/">Marketwired Resonate</a></li>
                        <li><a class="btn btn_solid" href="/Products/Hot-Off-the-Wire/">Hot Off the Wire</a></li>
                        <li><a class="btn btn_solid" href="https://go.marketwire.com/">News Dashboard 2.0</a></li>
                        <li><a class="btn btn_solid" href="http://www3.marketwire.com/mediahub/login_new.aspx">Mediahub</a></li>
                        <li><a class="btn btn_solid" style="width: 266px;" href="/Register">Register for a Marketwired Account</a></li>
                    </ul>
                </div>
			
            </li>
        </ul>
    </div>
</div>
</div>


    <div class="main" role="main" id="main_content" tabindex="-1">

            
    <div class="ContentPadding">
        

<!--}-->


<div id="ctl00_p_wpcpageplaceholder_re1_newsroomSrv">
    <div id="newsroom" class="newsroom-onecolumn">
        <div class="newsroom-top">
        </div>
        <div class="newsroom-middle">
            <div class="newsroom-left">
                <div class="newsroomlink">
                    <a href="/news_room/">News Room</a>
                </div>
                <!--{-->
                <ul class="controls">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
                             <li><a href="http://www.facebook.com/sharer/sharer.php?title=IIROC+Trade+Resumption+%2f+L%27OCRCVM+permet+la+reprise+de+la+negociation+-+AT+&u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aFacebook" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook" src="/images/facebook.png" width="32" height="34" /></a></li>
							<li><a href="http://twitter.com/home?status=IIROC+Trade+Resumption+%2f+L%27OCRCVM+permet+la+reprise+de+la+negociation+-+AT+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aTwitter" rel="nofollow" target="_blank" data-count="none">
                                <img alt="Twitter"  title="Twitter" src="/images/twitter.png" width="32" height="34" /></a></li>
                            <li>
                                <a href="http://www.linkedin.com/shareArticle?mini=true&title=IIROC+Trade+Resumption+%2f+L%27OCRCVM+permet+la+reprise+de+la+negociation+-+AT+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aLinkedin" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin" src="/images/linkedin.png" width="32" height="34" /></a></li>
                             <li>   
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aGooglePlus" rel="nofollow" onclick="javascript:window.open(this.href,
                                  &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                  <img src="/images/gplus-32.png" alt="Share on Google+" title="Share on Google+" width="32" height="34" /></a>
                              </li>
                            <li>
                                <a id="aPinterest" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                                <img alt="Pinterest" title="Pinterest" src="/images/Pinterest-Icon.jpg" width="34" height="34" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1087510069&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fprinter_friendly?id=2202165" id="ctl00_p_wpcpageplaceholder_re1_aPrinter" class="icon printer" rel="nofollow">Print Friendly</a></li>
                    <li><a id="addthislink" rel="nofollow" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Share</a></li>
                </ul>
                <!--}-->
                <div id="newsroom-copy" style="padding-top:15px;">
                    <div id="ctl00_p_wpcpageplaceholder_re1_div_company_ca">
                        <table class="news-table">
                            <tbody>
                                <tr>
                                               <td valign="top">
            <span class="b">Investment Industry Regulatory Organization of Canada (IIROC) </span><br /><br class="hidden-xs" />
               <br /><br  class="hidden-xs" />
               <a href='http://www.iiroc.ca' target="_blank" rel="nofollow"><img alt="Investment Industry Regulatory Organization of Canada (IIROC)" src='http://www.ccnmatthews.com/logos/20080612-iroc.jpg' class="img-responsive" /></a> <br />
            
           </td>

          




                                </tr>
                            </tbody>
                        </table>
                    </div>
                    
                    <p id="news-date">March 10, 2017 12:02 ET</p>
<h1>IIROC Trade Resumption / L'OCRCVM permet la reprise de la negociation - AT</h1>
<p><strong></strong></p>
<p>

<div class="mw_release">



        <p><strong>VANCOUVER, BRITISH COLUMBIA--(Marketwired - March 10, 2017) -</strong> Trading resumes in / Reprise des n&#233;gociations pour :</p>
        
        <table style="width: 100%"><tbody>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: left; border-left: black 1px solid; width: 50%; vertical-align: top; border-top: black 1px solid; border-right: black 1px solid">Company / Soci&#233;t&#233; :</td>
                    <td style="border-bottom: black 1px solid; text-align: left; width: 50%; vertical-align: top; border-top: black 1px solid; border-right: black 1px solid">AcuityAds Holdings Inc.</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: left; border-left: black 1px solid; width: 50%; vertical-align: top; border-right: black 1px solid">TSX-Venture Symbol / Symbole &#224; la Bourse de croissance TSX :</td>
                    <td style="border-bottom: black 1px solid; text-align: left; width: 50%; vertical-align: top; border-right: black 1px solid">AT</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: left; border-left: black 1px solid; width: 50%; vertical-align: top; border-right: black 1px solid">Resumption Time (ET) /Reprise (HE):</td>
                    <td style="border-bottom: black 1px solid; text-align: left; width: 50%; vertical-align: top; border-right: black 1px solid">12:15</td>
                </tr>
            </tbody></table>
        
        <p>IIROC can make a decision to impose a temporary suspension of trading in a security of a publicly listed company, usually in anticipation of a material news announcement by the company. Trading halts are issued based on the principle that all investors should have the same timely access to important company information. IIROC is the national self-regulatory organization which oversees all investment dealers and trading activity on debt and equity marketplaces in Canada. </p>
        <p>L'OCRCVM peut prendre la decision d'imposer une suspension provisoire des negociations sur le titre d'une societe cotee en bourse, habituellement en prevision d'une annonce importante de la part de la societe. Les suspensions de negociations sont imposees suivant le principe que tous les investisseurs devraient avoir un acces egal et simultane a l'information importante au sujet des societes dans lesquelles ils investissent. L'OCRCVM est l'organisme d'autoreglementation national qui surveille l'ensemble des societes de courtage et l'ensemble des operations effectuees sur les marches boursiers et les marches de titres d'emprunt au Canada. </p>
    

<div class="mw_disclaimer"><p>Please note that IIROC is not able to provide any additional information regarding a specific trading halt. Information is limited to general enquiries only.  

Veuillez prendre note que l'OCRCVM n'est pas en mesure de fournir d'informations supplementaires au sujet d'une suspension des negociations en particulier. L'information est restreinte aux questions generales.</p></div></div>
</p>

                    
                    <div id="ctl00_p_wpcpageplaceholder_re1_contact_information">
                        <div class="newsroom-contact">
                            <div id="newsroom-contact-top">
                                <div></div></div>
                            <div id="newsroom-contact-middle">
                                <h2>Contact Information</h2>
                                <ul>
                                    <li>
                                        <p>
                                            <span id="ctl00_p_wpcpageplaceholder_re1_lblContact"><div class="mw-contact">IIROC Inquiries<br />Service des enquetes de l'OCRCVM<br />1 877 442 4322 (option 2)<br /></div></span></p>
                                    </li>
                                </ul>
                            </div>
                            <div id="newsroom-contact-bottom">
                               <div></div></div>
                        </div>
                    </div>
                </div>
                <!--{-->
                <ul class="controls">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
							<li><a href="http://www.facebook.com/sharer/sharer.php?title=IIROC+Trade+Resumption+%2f+L%27OCRCVM+permet+la+reprise+de+la+negociation+-+AT+&u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aFacebook2" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook" src="/images/facebook.png" width="32" height="34" /></a></li>
                            <li><a href="http://twitter.com/home?status=IIROC+Trade+Resumption+%2f+L%27OCRCVM+permet+la+reprise+de+la+negociation+-+AT+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aTwitter2" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="/images/twitter.png" width="32" height="34" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=IIROC+Trade+Resumption+%2f+L%27OCRCVM+permet+la+reprise+de+la+negociation+-+AT+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aLinkedin2" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin" src="/images/linkedin.png" width="32" height="34" /></a></li>
                             <li>   
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2202165.htm" id="ctl00_p_wpcpageplaceholder_re1_aGooglePlus2" rel="nofollow" onclick="javascript:window.open(this.href,
                                  &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img  src="/images/gplus-32.png" title="Share on Google+" alt="Share on Google+" width="32" height="34" /></a>
                             </li>
                             <li>
                            <a id="aPinterest2" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest" title="Pinterest" src="/images/Pinterest-Icon.jpg" width="34" height="34" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1087510069&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fprinter_friendly?id=2202165" id="ctl00_p_wpcpageplaceholder_re1_aPrinter2" class="icon printer" rel="nofollow">Print Friendly</a></li>
                    <li><a rel="nofollow" id="addthislink2" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Share</a></li>
                </ul>
                <div class="newsroomlink">
                    <a rel="nofollow" href="/news_room/">News Room</a>
                </div>
                <div id="view-related">
                    <div id="view-related-t">
                        &nbsp;</div>
                    <div id="view-related-m">
                        <div>View Related News</div>
                        <table>
                            <tbody>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">About this company</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href='http://ctt.marketwire.com/?docid=1087510069&c=21&s=89&url=http%3A%2F%2Fwww.marketwired.com/news_room/PreSearch?type=org%26q=Investment%2bIndustry%2bRegulatory%2bOrganization%2bof%2bCanada%2b(IIROC)'>Investment Industry Regulatory Organization of Canada (IIROC)</a><br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">From this industry</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/refine-by?industry=Financial+Services">Financial Services</a>
<br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">From this sub-industry</span>
                                    </td>
                                    <td valign="top">
                                        <a rel="nofollow" href="/news_room/?sindtxt=Investment+Services+and+Trading&sind=FSIS">Investment Services and Trading</a><br />
<a rel="nofollow" href="/news_room/?sindtxt=Personal+Finance&sind=FSPF">Personal Finance</a><br />

                                    </td>
                                </tr>
                            </tbody>
                        </table>
                        <p>
                            See all <a rel="nofollow" href="/News_room/rss_newsfeeds/">RSS Newsfeeds</a></p>
                    </div>
                    <div id="view-related-b">
                        &nbsp;</div>
                </div>
                <!--}-->
            </div>
            <!-- end of newsroom left -->
<!--{-->
            <div class="newsroom-right">
                
                
                
               
                
                
            </div>
           
 <!--}-->
            <div class="clear">
                &nbsp;</div>
            </div>
        <div class="newsroom-bottom">
        </div>
    </div>
</div>
<img id="ctl00_p_wpcpageplaceholder_re1_imgATB" src="http://at.marketwire.com/accesstracking/AccessTrackingLogServlet?docid=1087510069&amp;referrer=&amp;sourceType=1" style="height:0px;width:0px;" />
<!--{-->
<img src="/images/clear_dot.gif" id="clear_dot" width="1" height="1" alt="" />
<input name="ctl00$p$wpcpageplaceholder$re1$ReleaseIDTracking" type="hidden" id="ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking" value="1087510069" />
<script type="text/javascript">
    $(document).ready(function() {
        if ($("#handlers > li > a:contains('Webosphere')").length > 0) {
            $("#master-handlers > #expand > a").click();
        } else {
            $("#handlers > li > a:contains('Gallery')").click();
            $("#handlers > li > a:contains('Contact Information')").click();
            $("#handlers > li > a:contains('Highlighted Links')").click();
        }
        if ($(".newsroom-right-content").length > 0) {
            $("#newsroom").removeClass("newsroom-onecolumn").addClass("newsroom-twocolumn");
        }
    });

    function ctttracking(PrId, cVal, sVal, u) {
        u = escape(u).replace(/\//g, '%2F');
        var dt = (new Date()).getTime();
        var src = "http://ctt.marketwire.com/" + "?release=" + PrId + "&c=" + cVal + "&s=" + sVal + "&url=" + u + "&dt=" + dt;
        var img = document.getElementById('clear_dot');
        img.src = src;
    }

    function pageLoad() {
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter2",72,74,"http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook2", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin2", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus", 72, 85, "http://plus.google.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus2", 72, 85, "http://plus.google.com");
        addOnClick("addthislink", 72, 111, "http://addthislink.com");
        addOnClick("addthislink2", 72, 111, "http://addthislink.com");
        addOnClick("aPinterest", 72, 133, "http://Pinterest.com");
        addOnClick("aPinterest2", 72, 133, "http://Pinterest.com");
    }
    
    function addOnClick(elementId, cVal, sVal,sURL) {
        var eleId = document.getElementById(elementId);
        var PrId = 0;
        if (document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking')) {
           PrId = document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking').value;
        }
        if (eleId) {
            if (eleId.addEventListener) {
                eleId.addEventListener("click",
                         function() {
                                     ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
            else {
                eleId.attachEvent("onclick",
                         function() {
                                     ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
        }
    }
    
    window.onload += pageLoad;     
</script>

    </div>


    </div>
	
    

<div class="footer">
    <div class="wrap footer-inner">
        <div class="footerLinks">
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/About-Us">
						
                            About Marketwired
							
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/About-Us/Marketwired-News">Marketwired News</a>
</li>

<li>
  <a href="/About-Us/Community-Builders">Community Builders</a>
</li>


					<li><a href="/Privacy">Privacy</a></li>	
					<li><a href="/Site-Map">Site Map</a></li>	
                    <li><a href="/Accessibility">Accessibility</a></li> 					
                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Products">
						
                            Products
							
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Products/Resonate">Marketwired Resonate</a>
</li>

<li>
  <a href="/Products/Influencers">Marketwired Influencers</a>
</li>

<li>
  <a href="/Products/Distribute">News Distribution</a>
</li>

<li>
  <a href="/Products/Impress">IR/PR Newsroom (Impress)</a>
</li>

<li>
  <a href="/Products/Mediahub">Media Database (Mediahub)</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Resources">
						 
                            Resources
							
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Resources/Brochures">Brochures</a>
</li>

<li>
  <a href="/Resources/Case_Studies">Case Studies</a>
</li>

<li>
  <a href="/Resources/E-Books-Tip-Sheets">E-Books / Tip Sheets </a>
</li>

<li>
  <a href="/Resources/Webinars-Videos">Webinars / Videos</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Newsroom">
						 
                            Newsroom
							
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Newsroom/All-News">All News</a>
</li>

<li>
  <a href="/Newsroom/Headlines-Only">Headlines Only</a>
</li>

<li>
  <a href="/Newsroom/Advanced-Search">Advanced Search</a>
</li>

<li>
  <a href="/Newsroom/RSS-Newsfeeds">RSS Newsfeeds</a>
</li>

<li>
  <a href="/Newsroom/Hot-Off-the-Wire">Hot Off the Wire</a>
</li>

<li>
  <a href="/Newsroom/Personal-Beat">Personal Beat</a>
</li>

<li>
  <a href="/Newsroom/CASL">CASL Compliance</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section footerLinks-section_wide">
                <div class="hdr hdr_med hdr_leading mix-hdr_right">
                    <h5 class="hdg hdg_h6">
					
                            Connect With Us
							
					</h5>
                </div>
                <ul class="socialList">
                    <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                    <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                    <li><a href="http://www.youtube.com/user/Marketwire" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                    <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                    <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                </ul>
		<div id="nasdaq-logo"><img src="http://www.marketwired.com/images/nasdaq.svg" alt="Nasdaq logo" /></div>
            </div>
            <div id="part_nasdaq">
                <div>MARKETWIRED IS NOW PART OF NASDAQ</div>
            </div>
	    <div class="txt_miniscule">
                        
				Copyright &copy;2016 Nasdaq, Inc. All rights reserved. <a href="/Marketwire-Terms-of-Service" class="txt_miniscule">Legal</a>
			
            </div>
		
        </div>
    </div>
</div>
<div class="browserWarning">

    <h2 class="hdg hdg_h2">You are using an outdated browser</h2>
    For a better experience using this site, please upgrade to a modern web browser.

</div>

<!-- Google analytics tracking code: -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-40759822-1', 'marketwired.com');
    ga('send', 'pageview');

</script>

    
    </form>
</body>
</html><!-- for Newsroom -->
