<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="fr-CA" xml:lang="fr-CA">
<head rel="News Room" culture="fr-CA"><meta charset="utf-8" /><title>
	Osisko obtient 479 g/t Au sur 2,0 mètres à Lynx
</title>
    <!--[if IE]>
    <meta name="MSSmartTagsPreventParsing" content="true" /><meta http-equiv="imagetoolbar" content="no" /><meta http-equiv="cleartype" content="on" />
    <![endif]-->
    <link rel="stylesheet" href="/App_Themes/MarketWire/styles/screen.css" type="text/css"/>
    <link href="/style/global-custom-newsroom-mw_overrides.css" rel="stylesheet" type="text/css" />
    <script src="http://ajax.microsoft.com/ajax/3.5/MicrosoftAjax.js" type="text/javascript"></script> 
    <script src="/scripts/MicrosoftAjaxWebForms.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript" src="/App_Themes/MarketWire/scripts/global.js"></script>
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js" type="text/javascript"></script>  
    <script src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d025fb33e7d3d20"  type="text/javascript"></script>
    <script type="text/javascript">
        var addthis_config = {
            ui_click: true
        }
		var root = "/";
    </script>
    <script type="text/javascript" src="/scripts/jquery.components.js"></script>
    <script type="text/javascript" src="/scripts/global.js"></script>
    <script type="text/javascript" src="/scripts/custom.js"></script>
    <script type="text/javascript" src="/scripts/custom-en.js"></script>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 

<meta name="description" content="TORONTO, ONTARIO--(Marketwired - 28 nov. 2017) - Mini&amp;#232;re Osisko inc. (TSX:OSK) (&amp;#171;&amp;#8201;Osisko&amp;#8201;&amp;#187; ou la &amp;#171;&amp;#8201;Soci&amp;#233;t&amp;#233;&amp;#8201;&amp;#187;) a le plaisir de publier de nouveaux r&amp;#233;sultats issus du programme de forage en cours sur le projet aurif&amp;#232;re du Lac Windfall, enti&amp;#232;rement d&amp;#233;tenu par la Soci&amp;#233;t&amp;#233; et situ&amp;#233; dans la ceinture de roches vertes..." /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.marketwired.com/press-release/osisko-obtient-479-g-t-au-sur-20-metres-a-lynx-tsx-osk-2242105.htm" /><meta property="og:site_name" content="Marketwire" /><meta property="og:type" content="article" /><meta property="og:title" content="Osisko obtient 479 g/t Au sur 2,0 mètres à Lynx" /><meta property="og:image" content="http://media3.marketwire.com/logos/20160614-oskf_200.jpg" /><meta property="og:description" content="TORONTO, ONTARIO--(Marketwired - 28 nov. 2017) - Mini&amp;#232;re Osisko inc. (TSX:OSK) (&amp;#171;&amp;#8201;Osisko&amp;#8201;&amp;#187; ou la &amp;#171;&amp;#8201;Soci&amp;#233;t&amp;#233;&amp;#8201;&amp;#187;) a le plaisir de publier de nouveaux r&amp;#233;sultats issus du programme de forage en cours sur le projet aurif&amp;#232;re du Lac Windfall, enti&amp;#232;rement d&amp;#233;tenu par la Soci&amp;#233;t&amp;#233; et situ&amp;#233; dans la ceinture de roches vertes..." /><meta property="og:url" content="http://www.marketwired.com/press-release/osisko-obtient-479-g-t-au-sur-20-metres-a-lynx-tsx-osk-2242105.htm" /><link rel="canonical" href="http://www.marketwired.com/press-release/osisko-obtient-479-g-t-au-sur-20-metres-a-lynx-tsx-osk-2242105.htm" /></head>
<body class="LTR FRCA ContentBody" >
    <form method="post" action="/press-release/osisko-obtient-479-g-t-au-sur-20-metres-a-lynx-tsx-osk-2242105.aspx" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<input type="hidden" name="lng" id="lng" value="fr-CA" />
<script src="/ScriptResource.axd?d=pkBomItZ49hr8b6BrvD_zRTRfJ5XZ6vcPVTA0jlWUNGKMGngnC-OKjKDOwzQAtJB66Cvl1-vyQn1sMnkrmarsnvGhH-FtdzjZ_ThBA0Ro2R2cFnhvHz4Ddzfmqre5zf8lqnePPSVVq4Mqi3AwEavpA2&amp;t=3a1336b1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAIylxtgwYXMJ4IoJBZKXSFFG3hLxpvs7aDgJt+qhkUorHj3kglSL0PwX/4BgSAnE/ZTucXVaEyCBbRKSmFac3SY" />
</div>
    <div id="ctl00_pm">

</div><div id="ctl00_ctxM">

</div>

    

<div class="header" role="banner">
    <div class="wrap header-inner header-inner-fr">
        <div class="grid">
            <div class="skip">
                <a href="#main_content">Passer au contenu principal</a>
                <a href="/Site-Map">Site Map</a>
            </div>		
            <div class="grid-col grid-col_5of16 mix-grid-col_thin">
                <div><a class="logo" href="/">Marketwired</a></div>
            </div>
            <div class="grid-col grid-col_11of16 mix-grid-col_thin">
                <div class="header-extras">
                    <ul class="hList hList_pipe hList_padMed mix-list_inline mix-hList_right">
                      
                        <li><a href="/?lang=en-US">English</a></li>
                        <li><a href="/About-Us">&Agrave; propos de nous</a></li>
                        <li><a href="http://blog.marketwired.com/">Blogue</a></li>
                    
                    </ul>
                    <ul class="socialList socialList_sml mix-list_inline">
                        <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                        <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                        <li><a href="http://www.youtube.com/user/Marketwired" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                        <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                        <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                    </ul>
                    <div class="searchMain">
                    	<div id="searchForm" class="searchForm">                            
                            <input type="hidden" id="type" name="type" value="keyword" />
                            <input type="hidden" id="lang" name="lang" value="en-US" />
                            <label class="isHidden" for="q">Search</label>
                            <input id="q" name="q" class="inpt inpt_inset inpt_huge inpt_magnify" type="text" placeholder="Search" />
                            <fieldset>
                              <ul class="rdioToggle rdioToggle_overlaid" role="radiogroup">
                                <li>
                                    <input class="rdioToggle-radio" name="search-type" type="radio" id="search-site" data-action="/SiteSearch" />
                                    <label class="rdioToggle-label" for="search-site">Site</label>
                                </li>
                                <li>
                                    <input class="rdioToggle-radio" checked name="search-type" type="radio" id="search-news" data-action="/news_room/PreSearch" />
                                    <label class="rdioToggle-label" for="search-news">
									
										Nouvelles
									
									</label>
                                </li>
                              </ul>
                            </fieldset>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>    
    

<div class="nav nav_fr" role="navigation">
    <div class="wrap nav-inner">
        <ul class="navMain">

    
            <li class="navMain-item">
                <a class="navSection" href="/Products">Produits</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl00_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Products/Resonate">Resonate</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Distribute">Services de Distribution  </a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Impress">Impress</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Mediahub">Mediahub</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Reports">Rapports</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Powered-by-Sysomos">Produits Optimisés Par Sysomos</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Solutions">Solutions</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl01_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Solutions/Public-Relations">Relations publiques</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Investor-Relations">Relations avec les investisseurs</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Small-Business">Petites entreprises</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Newsroom">Salle des Nouvelles</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl02_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Newsroom/All-News">Toutes les nouvelles</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Headlines-Only">Manchettes seulement</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Advanced-Search">Recherche avancée</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/RSS-Newsfeeds">Fils RSS</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Resources">Ressources</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl03_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Resources/Case-Studies">Étude de cas</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Resources/Testimonials">Témoignage</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Contact-Us">Contactez Nous</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl04_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Our-Locations">Nos bureaux</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Request-A-Demo">Demander une démonstration</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
		    <li class="navMain-item navMain-item_solidifyRemainder solidify">
			
			<a class="navSection mix-navSection_light" href="#">Se connecter</a>
		        <div class="menuDrop menuDrop_bright menuDrop_flip menuDrop_fat">
                    <div class="hdr hdr_leading">
                        <h3 class="hdg hdg_h4 mix-hdg_light mix-hdg_inset">Se connecter &agrave;...</h3>
                    </div>
                    <ul class="blocks blocks_2up blocks_padSml">
                        <li><a class="btn btn_solid" href="https://www.marketwire.com/mw/clogin.do?lang=F5">Mon compte Marketwired</a></li>
                        <li><a class="btn btn_solid" href="http://www2.marketwire.com/mw/newsletter_custom_maintenance">Rythme personnel</a></li>
                        <li><a class="btn btn_solid" href="https://resonate.marketwire.com/login?locale=fr-CA">Resonate</a></li>
                        <li><a class="btn btn_solid" href="/Products/Hot-Off-the-Wire/">Hot Off the Wire</a></li>
                        <li><a class="btn btn_solid" href="https://go.marketwire.com/">News Dashboard 2.0</a></li>
                        <li><a class="btn btn_solid" href="http://www3.marketwire.com/mediahub/login_new.aspx">Mediahub</a></li>
                        <li><a class="btn btn_solid" style="width: 266px;" href="/Register">Cr&eacute;ez votre compte Marketwired</a></li>
                    </ul>
                </div>
			
            </li>
        </ul>
    </div>
</div>
</div>


    <div class="main" role="main" id="main_content" tabindex="-1">

        
    <script type="text/javascript" src="/scripts/custom-ca.js"></script>
    
<!--}-->


<div id="ctl00_p_rf1_newsroomSrv">
    <div id="newsroom" class="newsroom-onecolumn">
        <div class="newsroom-top">
        </div>
        <div class="newsroom-middle">
            <div class="newsroom-left">
                <div class="newsroomlink">
                    <a href="/news_room/">Salles des nouvelles</a>
                </div>
                <!--{-->
                <ul class="controls frcontrols">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2242105.htm" id="ctl00_p_rf1_aFacebook" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook" src="../images/facebook.png" /></a></li>
                            <li><a href="http://twitter.com/home?status=Osisko+obtient+479+g%2ft+Au+sur+2%2c0+m%c3%a8tres+%c3%a0+Lynx+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242105.htm" id="ctl00_p_rf1_aTwitter" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="../images/twitter.png" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=Osisko+obtient+479+g%2ft+Au+sur+2%2c0+m%c3%a8tres+%c3%a0+Lynx+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242105.htm" id="ctl00_p_rf1_aLinkedin" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin"  src="../images/linkedin.png" /></a></li>
                             <li>
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242105.htm" id="ctl00_p_rf1_aGooglePlus" rel="nofollow" onclick="javascript:window.open(this.href,
                                &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img src="../images/gplus-32.png"  title="Share on Google+" alt="Share on Google+"/></a>
                            </li>
                            <li>
                               <a id="aPinterest" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest" title="Pinterest" src="../images/Pinterest-Icon.jpg" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1105403002&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fversion_imprimable?id=2242105" id="ctl00_p_rf1_aPrinter" class="icon printer" rel="nofollow">Version imprimable</a></li>
                    <li><a rel="nofollow" id="addthislink" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Partager</a></li>
                </ul>
                <!--}-->
                <div id="newsroom-copy">
                    <div id="ctl00_p_rf1_div_company_ca">
                        <table class="news-table">
                            <tbody>
                                <tr>
                                               <td valign="top">
            <span class="b">Minière Osisko inc. </span><br /><br class="hidden-xs" />
               TSX : <a rel="nofollow" href="/news_room/Stock?ticker=TSX:OSK&lang=fr-CA">OSK</a><br />
<br /><br  class="hidden-xs" />
               <a href='http://www.miniereosisko.com' target="_blank" rel="nofollow"><img alt="Minière Osisko inc." src='http://media3.marketwire.com/logos/20160614-oskf_200.jpg' class="img-responsive" /></a> <br />
            
           </td>

          




                                </tr>
                            </tbody>
                        </table>
                    </div>
                    
                    <p id="news-date">28 nov. 2017 16h56 HE</p>
<h1>Osisko obtient 479 g/t Au sur 2,0 mètres à Lynx</h1>
<p><strong></strong></p>
<p>

<div class="mw_release">



        <p><strong>TORONTO, ONTARIO--(Marketwired - 28 nov. 2017) -</strong> Mini&#232;re Osisko inc. (TSX:OSK) (&#171;&#8201;Osisko&#8201;&#187; ou la &#171;&#8201;Soci&#233;t&#233;&#8201;&#187;) a le plaisir de publier de nouveaux r&#233;sultats issus du programme de forage en cours sur le projet aurif&#232;re du Lac Windfall, enti&#232;rement d&#233;tenu par la Soci&#233;t&#233; et situ&#233; dans la ceinture de roches vertes de l'Abitibi, dans le canton d'Urban, Eeyou Istchee Baie-James, Qu&#233;bec. Le programme de forage de 800&#8201;000 m&#232;tres combine du forage de d&#233;finition, du forage d'expansion et du forage d'exploration dans et autour du g&#238;te aurif&#232;re principal de Windfall et du g&#238;te adjacent de Lynx (situ&#233; imm&#233;diatement au nord-est de Windfall). Les nouveaux r&#233;sultats d'analyse significatifs de 27 intervalles dans 18 sondages ciblant le forage d'expansion et intercalaire dans le g&#238;te Lynx sont pr&#233;sent&#233;s ci-dessous.</p>
        <p>Les nouveaux r&#233;sultats comprennent notamment : <strong>479 g/t Au sur 2,0 m&#232;tres </strong>dans le sondage OSK-W-17-1169, et <strong>27,4 g/t Au sur 2,2 m&#232;tres </strong>dans le sondage OSK-W-17-1128. Des cartes montrant l'emplacement des sondages et les r&#233;sultats d'analyse complets sont disponibles &#224; l'adresse : <a rel="nofollow" href="http://www.miniereosisko.com/">www.miniereosisko.com</a>.</p>
        
        <table style="width: 100%"><tbody>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Sondage</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>De<br />
                    (m)</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>&#192;<br />
                    (m)</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Intervalle<br />
                    (m)</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Au (g/t) non coup&#233;</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Au (g/t)<br />
                    coup&#233; &#224;<br />
                    100 g/t</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-top: black 1px solid; border-right: black 1px solid"><strong>Zone</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-top: black 1px solid; border-right: black 1px solid"><strong>Couloir</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1030</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>144,4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>146,7</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,3</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>9,25</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>145,1</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>145,7</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,6</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>34,4</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1047</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>84,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>86,6</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,6</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,95</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>VNCR</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1064</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>234,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>237,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,42</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx HW</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>235,5</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>237,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1,5</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>8,41</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1072-W1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>693,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>695,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,50</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx HW</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>694,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>695,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>8,76</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>818,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>820,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,79</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>819,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>819,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>23,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>825,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>827,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>9,52</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>825,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>826,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>19,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>911,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>914,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>6,09</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>911,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>912,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>17,5</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1096</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>58,8</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>61,1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,3</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,48</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Veine</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1098</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>326,2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>328,8</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,6</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>8,51</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>327,9</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>328,8</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,9</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>18,1</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1102</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>174,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>176,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,58</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>175,7</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>176,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>16,2</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1104</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>883,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>885,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,61</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>884,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>884,7</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,4</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>17,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1108</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>60,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>62,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,55</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx 1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1111</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>204,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>206,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>11,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 1 + Lynx 2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>204,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>205,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>21,7</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>259,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>261,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,18</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Veine</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1112</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>503,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>505,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,09</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx 1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1113</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>389,6</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>395,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>5,4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,66</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>389,6</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>389,9</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>20,1</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>418,4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>420,7</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,3</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,11</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>419,5</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>419,8</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>22,9</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1120</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>210,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>212,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>4,93</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>210,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>211,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>9,12</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>329,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>331,2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>3,24</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx HW</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>334,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>336,7</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,7</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>5,68</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx HW</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1128</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>916,4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>918,6</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>27,4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx 4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>1181,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>1183,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>9,71</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx 6</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1132</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>501,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>503,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>8,28</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>VNCR</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1149</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>346,8</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>349,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,2</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>11,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx HW</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1153</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>149,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>151,1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>10,4</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx 1</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>150,3</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>151,1</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,8</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>25,6</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><strong>OSK-W-17-1169</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>761,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>763,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>479</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>30,3</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Couloir<br />
                    Lynx</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>761,9</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>762,5</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,6</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>1595</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>100</em></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>874,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><strong>876,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>2,0</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><strong>5,13</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>VQT</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: middle; border-right: black 1px solid" rowspan="2"><strong>Lynx</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 1px solid; width: 17%; vertical-align: middle; border-right: black 1px solid"><em>incluant</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>874,4</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid"><em>875,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>0,6</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"><em>17,0</em></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid"> </td>
                </tr>
            </tbody></table>
        
        
        <table style="width: 100%"><tbody>
                <tr>
                    <td style="text-align: left; width: 16%; vertical-align: top">Remarques :</td>
                    <td style="text-align: left; width: 84%; vertical-align: top"> </td>
                </tr>
                <tr>
                    <td style="text-align: left; width: 16%; vertical-align: top">1.</td>
                    <td style="text-align: left; width: 84%; vertical-align: top">L'&#233;paisseur r&#233;elle est estim&#233;e &#224; 65-80% des longueurs pr&#233;sent&#233;es dans l'axe de forage. Voir la section &#171; Contr&#244;le de la qualit&#233; &#187; ci-dessous. </td>
                </tr>
                <tr>
                    <td style="text-align: left; width: 16%; vertical-align: top">2.</td>
                    <td style="text-align: left; width: 84%; vertical-align: top">D&#233;finitions : HW = &#233;ponte sup&#233;rieure; VQT = veine de quartz-tourmaline; VNCR = veine &#224; texture crustiforme. </td>
                </tr>
            </tbody></table>
        
        
        <table style="width: 100%"><tbody>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Sondage</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Azimut <br />
                    (&#176;)</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Pendage<br />
                     (&#176;)</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Longueur<br />
                     (m)</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>UTM E</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>UTM N</strong></td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-top: black 1px solid; border-right: black 1px solid"><strong>Section</strong></td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1030</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">332</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-56</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">300</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453346</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434982</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3500</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1047</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">333</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-62</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">186</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">452937</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434890</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3100</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1064</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">330</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-74</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">441</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453460</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435020</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3625</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1072-W1</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">144</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-57</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">948</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453612</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435535</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">4000</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1096</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">320</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-46</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">120</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453206</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434962</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3375</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1098</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">129</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-48</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">425</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453253</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435282</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3575</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1102</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">330</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-50</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">345</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453275</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434899</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3400</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1104</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">142</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-50</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">1059</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453383</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435455</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3775</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1108</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">330</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-46</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">102</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453133</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434954</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3300</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1111</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">335</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-50</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">307</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453275</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434899</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3400</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1112</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">136</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-54</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">636</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453437</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435481</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3825</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1113</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">138</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-50</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">480</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453280</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435347</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3625</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1120</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">154</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-54</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">453</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453457</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435338</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3775</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1128</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">129</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-53</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">1419</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453272</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435392</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3625</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1132</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">129</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-49</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">600</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453202</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435434</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3600</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1149</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">140</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-47</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">489</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453485</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435424</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3825</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1153</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">341</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-45</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">615</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453375</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5434985</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3525</td>
                </tr>
                <tr>
                    <td style="border-bottom: black 1px solid; text-align: center; border-left: black 2px solid; width: 22%; vertical-align: bottom; border-right: black 1px solid">OSK-W-17-1169</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 13%; vertical-align: bottom; border-right: black 1px solid">129</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">-55</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 16%; vertical-align: bottom; border-right: black 1px solid">1437</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">453330</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">5435468</td>
                    <td style="border-bottom: black 1px solid; text-align: center; width: 11%; vertical-align: bottom; border-right: black 1px solid">3725</td>
                </tr>
            </tbody></table>
        
        <p><strong>OSK-W-17-1030</strong> a obtenu une teneur de <strong>9,25 g/t Au sur 2,3 m&#232;tres </strong>dans la zone Lynx 1. La min&#233;ralisation se compose de traces de pyrite, avec localement 5 % de pyrite associ&#233;e &#224; des injections de silice p&#233;n&#233;tratives, le tout encaiss&#233; dans une rhyolite s&#233;ricitis&#233;e. </p>
        <p><strong>OSK-W-17-1047</strong> a recoup&#233; un intervalle titrant <strong>3,95 g/t Au sur 2,6 m&#232;tres </strong>associ&#233; au couloir Lynx 1. La min&#233;ralisation se compose de 7 % de pyrite diss&#233;min&#233;e &#224; localement semi-massive et 2 % de filonnets dans une veine &#224; texture pseudo-crustiforme encaiss&#233;e dans un gabbro. </p>
        <p><strong>OSK-W-17-1064</strong> a travers&#233; l'&#233;ponte sup&#233;rieure de Lynx, livrant une teneur de <strong>4,42 g/t Au sur 3,0 m&#232;tres</strong>. La min&#233;ralisation se compose de traces de pyrite diss&#233;min&#233;e dans un gabbro chloritis&#233;, fuchsitis&#233; et l&#233;g&#232;rement s&#233;ricitis&#233;.</p>
        <p><strong>OSK-W-17-1072-W1</strong> a recoup&#233; quatre intervalles min&#233;ralis&#233;s dans le couloir Lynx : <strong>4,50 g/t Au sur 2,0 m&#232;tres </strong>associ&#233; &#224; l'&#233;ponte sup&#233;rieure de Lynx, <strong>3,79 g/t Au sur 2,0 m&#232;tres, 9,52 g/t Au sur 2,0 m&#232;tres </strong>et <strong>6,09 g/t Au sur 3,0 m&#232;tres</strong>, tous les trois associ&#233;s &#224; Lynx 4. Le premier intervalle contient 10 % de pyrite avec 5 % de veinules de tourmaline ptygmatiques encaiss&#233;es dans un gabbro silicifi&#233; et s&#233;ricitis&#233;. La min&#233;ralisation des intervalles dans la zone Lynx 4 contient jusqu'&#224; 5 % de pyrite en amas et en filonnets et est encaiss&#233;e dans une rhyolite s&#233;ricitis&#233;e montrant des injections de silice p&#233;n&#233;tratives. </p>
        <p><strong>OSK-W-17-1096 </strong>a obtenu une teneur de <strong>3,48 g/t Au sur 2,3 m&#232;tres</strong>. La min&#233;ralisation se compose de 30 % de veines de quartz avec 2 % de pyrite dans une rhyolite silicifi&#233;e et chloritis&#233;e.</p>
        <p><strong>OSK-W-17-1098</strong> a recoup&#233; la zone Lynx 2 avec une teneur de <strong>8,51 g/t Au sur 2,6 m&#232;tres</strong>. La min&#233;ralisation contient jusqu'&#224; 2 % de pyrite en filonnets et des traces de pyrite en fragments dans un intrusif felsique br&#233;chique, s&#233;ricitis&#233; et silicifi&#233;.</p>
        <p><strong>OSK-W-17-1102 </strong>a obtenu une teneur de <strong>3,58 g/t Au sur 2,0 m&#232;tres</strong> associ&#233;e &#224; la zone Lynx 1. La min&#233;ralisation se compose de 5 % de pyrite en filonnets dans une veine de quartz fum&#233; encaiss&#233;e dans une rhyolite s&#233;ricitis&#233;e et silicifi&#233;e.</p>
        <p><strong>OSK-W-17-1104</strong> a obtenu une teneur de <strong>3,61 g/t Au sur 2,0 m&#232;tres </strong>dans la zone Lynx 4. La min&#233;ralisation se compose de 10 % de pyrite diss&#233;min&#233;e et 3 % de pyrite en filonnets, encaiss&#233;e dans une rhyolite s&#233;ricitis&#233;e et silicifi&#233;e, localement br&#233;chifi&#233;e avec une matrice carbonat&#233;e.</p>
        <p><strong>OSK-W-17-1108</strong> a recoup&#233; un intervalle titrant <strong>4,55 g/t Au sur 2,0 m&#232;tres.</strong> L'intervalle est associ&#233; &#224; la zone Lynx 1 et contient 5 % de filonnets de pyrite-tourmaline et 5 % de pyrite avec des injections de silice p&#233;n&#233;tratives, le tout encaiss&#233; dans un intrusif felsique br&#233;chique.</p>
        <p><strong>OSK-W-17-1111</strong> a recoup&#233; deux intervalles min&#233;ralis&#233;s : <strong>11,0 g/t Au sur 2,0 m&#232;tres</strong> et <strong>4,18 g/t Au sur 2,0 m&#232;tres</strong>. Le premier intervalle est associ&#233; aux zones Lynx 1 et 2 et renferme des traces de pyrite dans une rhyolite fortement s&#233;ricitis&#233;e. Le deuxi&#232;me intervalle se compose de 10 % de veines de quartz centim&#233;triques avec des traces de pyrite, encaiss&#233;es dans une rhyolite s&#233;ricitis&#233;e. </p>
        <p><strong>OSK-W-17-1112 </strong>a recoup&#233; la zone Lynx 1 avec une teneur de <strong>4,09 g/t Au sur 2,0 m&#232;tres. </strong>La min&#233;ralisation se compose de 2 % de pyrite en amas et en fragments, avec des traces de pyrite en filonnets, dans un dyke felsique br&#233;chique s&#233;ricitis&#233;.</p>
        <p><strong>OSK-W-17-1113</strong> a obtenu une teneur de <strong>4,66 g/t Au sur 5,4 m&#232;tres </strong>dans la zone Lynx 2 et <strong>3,11 g/t Au sur 2,3 m&#232;tres </strong>associ&#233; &#224; la zone Lynx 1<strong>.</strong> Le premier intervalle se compose de 5 % de pyrite en amas et en filonnets dans une zone fortement inject&#233;e de silice avec des traces de veines de pyrite-tourmaline au contact entre une rhyolite et un gabbro. Le deuxi&#232;me intervalle correspond &#224; une zone de veines de quartz et de veines de tourmaline cr&#233;ant une texture br&#233;chique et contenant des traces de pyrite et de chalcopyrite dans un gabbro silicifi&#233;. </p>
        <p><strong>OSK-W-17-1120</strong> a recoup&#233; la zone Lynx 2 avec une teneur de <strong>4,93 g/t Au sur 2,0 m&#232;tres</strong> ainsi que l'&#233;ponte sup&#233;rieure de Lynx avec <strong>3,24 g/t Au sur 2,2 m&#232;tres</strong> et <strong>5,68 g/t Au sur 2,7 m&#232;tres</strong>. Le premier intervalle pr&#233;sente de la pyrite en amas et en filonnets et une veine de quartz dans une rhyolite l&#233;g&#232;rement s&#233;ricitis&#233;e et silicifi&#233;e. La min&#233;ralisation dans l'&#233;ponte sup&#233;rieure de Lynx contient jusqu'&#224; 5 % de pyrite diss&#233;min&#233;e ou en amas, associ&#233;e &#224; des injections de silice p&#233;n&#233;tratives dans une rhyolite. </p>
        <p><strong>OSK-W-17-1128</strong> a obtenu une teneur de <strong>27,4 g/t Au sur 2,2 m&#232;tres</strong> dans la zone Lynx 4 et <strong>9,71 g/t Au sur 2,0 m&#232;tres </strong>dans la zone Lynx 6<strong>. </strong>La min&#233;ralisation dans le premier intervalle se compose de 5 % de pyrite en amas, 2 % de pyrite dans des veines de tourmaline ptygmatiques et une veine de quartz-carbonate-chlorite, le tout encaiss&#233; dans une and&#233;site partiellement lessiv&#233;e. Le deuxi&#232;me intervalle contient 1 % de pyrite en filonnets dans une and&#233;site silicifi&#233;e et s&#233;ricitis&#233;e.</p>
        <p><strong>OSK-W-17-1132 </strong>a obtenu une teneur de <strong>8,28 g/t Au sur 2,0 m&#232;tres </strong>dans le couloir Lynx 3. La min&#233;ralisation se compose de 3 % de pyrite diss&#233;min&#233;e et en filonnets, au sein de veines &#224; texture crustiforme orient&#233;es &#224; un angle faible par rapport au carottage, le tout encaiss&#233; dans un gabbro fortement alt&#233;r&#233; en fuchsite.</p>
        <p><strong>OSK-W-17-1149 </strong>a recoup&#233; l'&#233;ponte sup&#233;rieure de Lynx, livrant une teneur de <strong>11,0 g/t Au sur 2,2 m&#232;tres. </strong>La min&#233;ralisation se compose de 15 % de filonnets de pyrite-tourmaline et de veines et d'amas de quartz-carbonate dans un gabbro fortement fuchsitis&#233; et silicifi&#233;.</p>
        <p><strong>OSK-W-17-1153</strong> a livr&#233; une teneur de <strong>10,4 g/t Au</strong> <strong>sur 2,1 m&#232;tres </strong>dans la zone Lynx 1<strong>. </strong>La min&#233;ralisation se compose de 5 % de pyrite diss&#233;min&#233;e et de pyrite en filonnets dans une zone avec injections de silice p&#233;n&#233;tratives et de l'alt&#233;ration en s&#233;ricite et fuchsite, au contact entre une rhyolite et un gabbro.</p>
        <p><strong>OSK-W-17-1169</strong> a recoup&#233; des intervalles titrant <strong>479 g/t Au sur 2,0 m&#232;tres et 5,13 g/t Au sur 2,0 m&#232;tres </strong>associ&#233;s au couloir Lynx. Le premier intervalle pr&#233;sente de l'or visible localement dans une veine centim&#233;trique de quartz fum&#233; avec des veinules de tourmaline ptygmatiques et 7 % de pyrite en filonnets, le tout encaiss&#233; dans un gabbro lessiv&#233; et fuchsitis&#233; au contact avec un intrusif porphyrique felsique. Le deuxi&#232;me intervalle contient 2 % de pyrite dans des veines de quartz-tourmaline et de la pyrite diss&#233;min&#233;e dans un gabbro chloritis&#233; et l&#233;g&#232;rement s&#233;ricitis&#233;. </p>
        <p><strong>Personne qualifi&#233;e</strong></p>
        <p><em>Le contenu scientifique et technique du pr&#233;sent communiqu&#233; a &#233;t&#233; r&#233;vis&#233;, pr&#233;par&#233; et approuv&#233; par M. Louis Grenier, M.Sc.A., g&#233;o. (OGQ 800), chef de projet sur le projet aurif&#232;re du Lac Windfall et &#171;&#8201;personne qualifi&#233;e&#8201;&#187; en vertu du R&#232;glement 43-101 sur l'information concernant les projets miniers (le &#171;&#8201;R&#232;glement 43-101&#8201;&#187;). </em></p>
        <p><strong>Contr&#244;le de la qualit&#233; et protocoles de pr&#233;sentation</strong></p>
        <p><em>L'&#233;paisseur r&#233;elle des intervalles publi&#233;s est estim&#233;e &#224; 65-80 % des longueurs pr&#233;sent&#233;es dans l'axe de forage pour la plupart des zones. Les r&#233;sultats d'analyse n'ont pas &#233;t&#233; coup&#233;s, sauf indication contraire. Les intersections se trouvent &#224; l'int&#233;rieur des limites g&#233;ologiques des principales zones min&#233;ralis&#233;es, mais n'ont pas &#233;t&#233; corr&#233;l&#233;es &#224; des domaines filoniens individuels pour l'instant. Les intervalles pr&#233;sent&#233;s comprennent des teneurs moyennes pond&#233;r&#233;es d'au moins 3,0 g/t Au dilu&#233;es sur des longueurs d'au moins 2,0 m&#232;tres dans l'axe de forage. Tous les r&#233;sultats d'analyse de carottes de forage de calibre NQ ont &#233;t&#233; obtenus soit par pyroanalyse avec tamisage m&#233;tallique sur des fractions de 1 kilogramme ou par pyroanalyse standard avec fini par absorption atomique ou fini gravim&#233;trique sur des fractions de 50 grammes soit aux laboratoires d'ALS &#224; Val-d'Or (Qu&#233;bec), &#224; Thunder Bay ou &#224; Sudbury (Ontario) ou &#224; Vancouver (Colombie-Britannique), soit aux laboratoires de Bureau Veritas &#224; Timmins (Ontario). La m&#233;thode d'analyse par tamisage m&#233;tallique sur une fraction de 1 kilogramme est privil&#233;gi&#233;e par le g&#233;ologue lorsque l'&#233;chantillon contient de l'or grossier ou pr&#233;sente un pourcentage plus &#233;lev&#233; de pyrite que les sections avoisinantes. Quelques &#233;chantillons ont aussi &#233;t&#233; analys&#233;s pour plusieurs &#233;l&#233;ments incluant l'argent, par la m&#233;thode Aqua Regia-ICP-AES d'ALS Laboratories. La conception du programme de forage, le programme d'assurance-qualit&#233;/contr&#244;le de la qualit&#233; (&#171; AQ/CQ &#187;) et l'interpr&#233;tation des r&#233;sultats sont effectu&#233;s par des personnes qualifi&#233;es appliquant un programme d'AQ/CQ conforme au R&#232;glement 43-101 et aux meilleures pratiques de l'industrie. Des &#233;chantillons de r&#233;f&#233;rence et des blancs sont ins&#233;r&#233;s &#224; tous les 20 &#233;chantillons dans le cadre du programme d'AQ/CQ par la Soci&#233;t&#233; et par le laboratoire. Environ 5 % des pulpes d'&#233;chantillons sont exp&#233;di&#233;s &#224; d'autres laboratoires pour des analyses de v&#233;rification.</em></p>
        <p><strong>&#192; propos du g&#238;te aurif&#232;re du Lac Windfall</strong></p>
        <p><em>Le g&#238;te aurif&#232;re du Lac Windfall est situ&#233; entre Val-d'Or et Chibougamau, dans la r&#233;gion de l'Abitibi au Qu&#233;bec (Canada). Les ressources min&#233;rales d&#233;finies par les d&#233;tenteurs ant&#233;rieurs sont estim&#233;es &#224; 2&#8201;762&#8201;000 tonnes &#224; 8,42&#8201;g/t&#8201;Au (748&#8201;000&#8201;onces) dans la cat&#233;gorie indiqu&#233;e et &#224; 3&#8201;512&#8201;000 tonnes &#224; 7,62&#8201;g/t&#8201;Au (860&#8201;000&#8201;onces) dans la cat&#233;gorie pr&#233;sum&#233;e (tir&#233; d'un rapport technique dat&#233; du 10 juin 2015, intitul&#233; &#171;&#8201;Preliminary Economic Assessment of the Windfall Lake Gold Property, Quebec, Canada&#8201;&#187; avec une date d'effet au 28 avril 2015, pr&#233;par&#233; conform&#233;ment au R&#232;glement 43-101). Le g&#238;te aurif&#232;re du Lac Windfall est actuellement l'un des projets &#224; l'&#233;tape des ressources avec les plus hautes teneurs en or au Canada. La majeure partie de la min&#233;ralisation se trouve dans la zone Principale, orient&#233;e sud-ouest/nord-est et form&#233;e d'un empilement de lentilles min&#233;ralis&#233;es, qui mesure environ 600&#8201;m&#232;tres de large par au moins 1&#8201;400&#8201;m&#232;tres de long. Le g&#238;te est bien d&#233;fini de la surface jusqu'&#224; une profondeur de 500&#8201;m&#232;tres et demeure ouvert lat&#233;ralement et en profondeur. De la min&#233;ralisation a &#233;t&#233; identifi&#233;e &#224; seulement 30&#8201;m&#232;tres sous la surface dans certains secteurs et jusqu'&#224; 870&#8201;m&#232;tres de profondeur dans d'autres secteurs; il existe donc un grand potentiel d'&#233;tendre la zone de min&#233;ralisation connue vers la surface et en profondeur dans l'axe de plong&#233;e.</em></p>
        <p><strong>&#192; propos de Mini&#232;re Osisko inc.</strong></p>
        <p><em>Osisko est une soci&#233;t&#233; d'exploration mini&#232;re ax&#233;e sur l'acquisition, l'exploration et la mise en valeur de propri&#233;t&#233;s de ressources de m&#233;taux pr&#233;cieux au Canada. Osisko d&#233;tient 100&#8201;% du g&#238;te aurif&#232;re &#224; haute teneur du Lac Windfall, situ&#233; entre les villes de Val-d'Or et Chibougamau au Qu&#233;bec, ainsi qu'une participation indivise de 100&#8201;% dans un important groupe de claims dans les secteurs avoisinants d'Urban-Barry et de Qu&#233;villion (plus de 3 300 kilom&#232;tres carr&#233;s), en plus d'une participation de 100&#8201;% dans le projet Marban, situ&#233; au c&#339;ur du prolifique district minier aurif&#232;re de l'Abitibi au Qu&#233;bec. Osisko d&#233;tient aussi des propri&#233;t&#233;s dans le district minier de Larder Lake, dans le nord-est de l'Ontario, qui couvrent notamment les g&#238;tes Jonpol et Garrcon sur la propri&#233;t&#233; Garrison, l'ancienne mine Buffonta et la propri&#233;t&#233; mini&#232;re Gold Pike. La Soci&#233;t&#233; d&#233;tient aussi des participations et des options visant plusieurs autres propri&#233;t&#233;s dans le nord du Qu&#233;bec et de l'Ontario. Osisko demeure bien financ&#233;e avec environ 220&#8201;millions de dollars en tr&#233;sorerie et en placements.</em></p>
        <p><strong>Mise en garde &#224; l'&#233;gard des renseignements prospectifs</strong></p>
        <p><em>Le pr&#233;sent communiqu&#233; contient des &#171;&#8201;renseignements prospectifs&#8201;&#187; au sens attribu&#233; &#224; ce terme par les lois canadiennes applicables sur les valeurs mobili&#232;res, qui sont bas&#233;s sur les attentes, les estimations, les projections et les interpr&#233;tations en date du pr&#233;sent communiqu&#233;. Les renseignements dans le pr&#233;sent communiqu&#233; portant sur le fait que le g&#238;te aurif&#232;re du Lac Windfall est actuellement l'un des projets &#224; l'&#233;tape des ressources avec les plus hautes teneurs en or au Canada; le programme de forage actuel de 800&#8201;000 m&#232;tres; l'importance des nouveaux r&#233;sultats du programme de forage en cours sur le projet aurif&#232;re du Lac Windfall; l'importance des r&#233;sultats d'analyse pr&#233;sent&#233;s dans le pr&#233;sent communiqu&#233; de presse; le type de forage inclus dans le programme de forage (du forage de d&#233;finition, du forage d'expansion au nord-est du g&#238;te principal et sur le g&#238;te Lynx adjacent, et du forage d'exploration sur le g&#238;te principal et sur l'ensemble du projet Urban-Barry); la min&#233;ralisation potentielle; le potentiel de prolonger la min&#233;ralisation vers le haut et vers le bas dans l'axe de plong&#233;e ainsi qu'en profondeur au g&#238;te aurif&#232;re du Lac Windfall; la capacit&#233; de mettre en valeur toute min&#233;ralisation d'une fa&#231;on &#233;conomique; la capacit&#233; de r&#233;aliser toute activit&#233; d'exploration propos&#233;e et les r&#233;sultats de ces activit&#233;s, y compris la continuit&#233; ou l'extension de toute min&#233;ralisation; ainsi que tout autre renseignement dans les pr&#233;sentes qui n'est pas un fait historique, pourraient constituer des &#171;&#8201;renseignements prospectifs&#8201;&#187;. Tout &#233;nonc&#233; qui implique des discussions &#224; l'&#233;gard de pr&#233;visions, d'attentes, d'interpr&#233;tations, d'opinions, de plans, de projections, d'objectifs, d'hypoth&#232;ses, d'&#233;v&#233;nements ou de rendements futurs (utilisant souvent, mais pas forc&#233;ment, des expressions comme &#171;&#8201;s'attend&#8201;&#187; ou &#171;&#8201;ne s'attend pas&#8201;&#187;, &#171;&#8201;est pr&#233;vu&#8201;&#187;, &#171;&#8201;interpr&#233;t&#233;&#8201;&#187;, &#171;&#8201;de l'avis de la direction&#8201;&#187;, &#171;&#8201;anticipe&#8201;&#187; ou &#171;&#8201;n'anticipe pas&#8201;&#187;, &#171;&#8201;planifie&#8201;&#187;, &#171;&#8201;budget&#8201;&#187;, &#171;&#8201;&#233;ch&#233;ancier&#8201;&#187;, &#171;&#8201;pr&#233;visions&#8201;&#187;, &#171;&#8201;estime&#8201;&#187;, &#171;&#8201;est d'avis&#8201;&#187;, &#171;&#8201;a l'intention&#8201;&#187;, ou des variations de ces expressions ou des &#233;nonc&#233;s indiquant que certaines actions, certains &#233;v&#233;nements ou certains r&#233;sultats &#171;&#8201;pourraient&#8201;&#187; ou &#171;&#8201;devraient&#8201;&#187; se produire, &#171;&#8201;se produiront&#8201;&#187; ou &#171;&#8201;seront atteints&#8201;&#187;) n'est pas un &#233;nonc&#233; de faits historiques et pourrait constituer des renseignements prospectifs et a pour but d'identifier des renseignements prospectifs. Ces renseignements prospectifs reposent sur des hypoth&#232;ses raisonnables et des estimations faites par la direction d'Osisko au moment o&#249; elles ont &#233;t&#233; formul&#233;es, mais impliquent des risques connus et inconnus, des incertitudes et d'autres facteurs qui pourraient faire en sorte que les r&#233;sultats r&#233;els, le rendement ou les r&#233;alisations d'Osisko soient sensiblement diff&#233;rents des r&#233;sultats, du rendement ou des r&#233;alisations futurs explicitement ou implicitement indiqu&#233;s par de tels renseignements prospectifs. <br />
        Ces facteurs comprennent notamment les risques associ&#233;s &#224; la capacit&#233; des activit&#233;s d'exploration (incluant les r&#233;sultats de forage) de pr&#233;dire la min&#233;ralisation avec exactitude; les erreurs dans la mod&#233;lisation g&#233;ologique de la direction; la capacit&#233; d'Osisko de r&#233;aliser d'autres activit&#233;s d'exploration incluant du forage; la participation dans le projet aurif&#232;re du Lac Windfall; la capacit&#233; de la Soci&#233;t&#233; d'obtenir les autorisations requises et de cl&#244;turer les transactions selon les modalit&#233;s annonc&#233;es; les r&#233;sultats des activit&#233;s d'exploration; les risques li&#233;s aux activit&#233;s mini&#232;res; la conjoncture &#233;conomique mondiale; les prix des m&#233;taux; la dilution; les risques environnementaux; et les actions communautaires et non gouvernementales. Bien que les renseignements prospectifs contenus dans le pr&#233;sent communiqu&#233; soient bas&#233;s sur des hypoth&#232;ses consid&#233;r&#233;es raisonnables de l'avis de la direction au moment de leur publication, Osisko ne peut garantir aux actionnaires et aux acheteurs &#233;ventuels de titres de la Soci&#233;t&#233; que les r&#233;sultats r&#233;els seront conformes aux renseignements prospectifs, puisqu'il pourrait y avoir d'autres facteurs qui auraient pour effet que les r&#233;sultats ne soient pas tels qu'anticip&#233;s, estim&#233;s ou pr&#233;vus, et ni Osisko ni aucune autre personne n'assume la responsabilit&#233; pour la pr&#233;cision ou le caract&#232;re exhaustif des renseignements prospectifs. Osisko n'entreprend et n'assume aucune obligation d'actualiser ou de r&#233;viser tout &#233;nonc&#233; prospectif ou tout renseignement prospectif contenu dans les pr&#233;sentes en vue de refl&#233;ter de nouveaux &#233;v&#233;nements ou de nouvelles circonstances, sauf si requis par la loi.</em></p>
    

<div class="mw_disclaimer"></div></div>
</p>


                    
                    <div id="ctl00_p_rf1_contact_information">
                        <div class="newsroom-contact">
                            <div id="newsroom-contact-top">
                                <div></div>
                            </div>
                            <div id="newsroom-contact-middle">
                                <h2>Renseignements</h2>
                                <ul>
                                    <li>
                                        <p><span id="ctl00_p_rf1_lblContact"><div class="mw-contact">John Burzynski<br />président et chef de la direction<br />(416) 363-8653<br /></div></span></p>
                                    </li>
                                </ul>
                            </div>
                            <div id="newsroom-contact-bottom">
                                <div></div>
                            </div>
                        </div>
                    </div>
                </div>
                <!--{-->
                <ul class="controls frcontrols">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
						    <li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2242105.htm" id="ctl00_p_rf1_aFacebook2" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook"  src="../images/facebook.png" /></a></li>
                            <li><a href="http://twitter.com/home?status=Osisko+obtient+479+g%2ft+Au+sur+2%2c0+m%c3%a8tres+%c3%a0+Lynx+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242105.htm" id="ctl00_p_rf1_aTwitter2" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="../images/twitter.png" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=Osisko+obtient+479+g%2ft+Au+sur+2%2c0+m%c3%a8tres+%c3%a0+Lynx+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242105.htm" id="ctl00_p_rf1_aLinkedin2" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin"  src="../images/linkedin.png" /></a></li>
                            <li>
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2242105.htm" id="ctl00_p_rf1_aGooglePlus2" rel="nofollow" onclick="javascript:window.open(this.href,
                                &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img src="../images/gplus-32.png" title="Share on Google+" alt="Share on Google+"/></a>
                            </li>
                            <li>
                               <a id="aPinterest2" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest"  title="Pinterest" src="../images/Pinterest-Icon.jpg" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1105403002&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fversion_imprimable?id=2242105" id="ctl00_p_rf1_aPrinter2" class="icon printer" rel="nofollow">Version imprimable</a></li>
                    <li><a id="addthislink2" rel="nofollow" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Partager</a></li>
                </ul>
                <div class="newsroomlink">
                    <a rel="nofollow" href="/news_room/">Salles des nouvelles</a>
                </div>
                <div id="view-related">
                    <div id="view-related-t">
                        &nbsp;</div>
                    <div id="view-related-m">
                        <div>Consulter les nouvelles</div>
                        <div id="rounded-corner-fix"">
                            &nbsp;</div>
                        <table>
                            <tbody>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de cette entreprise</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href='http://ctt.marketwire.com/?docid=1105403002&c=21&s=89&url=http%3A%2F%2Fwww.marketwired.com/news_room/PreSearch?type=org%26q=Mini%25c3%25a8re%2bOsisko%2bInc.'>Minière Osisko Inc.</a><br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de ce secteur industriel</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/refine-by?industry=Manufacturing+and+Production">Manufacturing and Production</a>
<br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de ce sous-secteur industriel</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/news_room/?sindtxt=Mining+and+Metals&sind=MPMM">Mining and Metals</a><br />

                                    </td>
                                </tr>
                            </tbody>
                        </table>
                        <p>
                            Voir tous <a rel="nofollow" href="/News_room/rss_newsfeeds/">les fils de nouvelles RSS</a></p>
                    </div>
                    <div id="view-related-b">
                        &nbsp;</div>
                </div>
                <!--}-->
            </div>
            <!-- end of newsroom left -->
<!--{-->
            <div class="newsroom-right">
                
                
                
                
                
            </div>
 <!--}-->  
            <div class="clear">
                &nbsp;</div>
        </div>
        <div class="newsroom-bottom">
        </div>
    </div>
    <!--Tempate End-->
</div>
<img id="ctl00_p_rf1_imgATB" src="http://at.marketwire.com/accesstracking/AccessTrackingLogServlet?docid=1105403002&amp;referrer=&amp;sourceType=1" />
<!--{-->

<script language="javascript" type="text/javascript">
    $(document).ready(function() {
        if ($("#handlers > li > a:contains('Webosphere')").length > 0) {
            $("#master-handlers > #expand > a").click();
        } else {
            $("#handlers > li > a:contains('Galerie')").click();
            $("#handlers > li > a:contains('Renseignements')").click();
            $("#handlers > li > a:contains('Liens en surbrillance')").click();
        }
        if ($(".newsroom-right-content").length > 0) {
            $("#newsroom").removeClass("newsroom-onecolumn").addClass("newsroom-twocolumn");
        }
    });
    function ctttracking(PrId, cVal, sVal, u) {
        u = escape(u).replace(/\//g, '%2F');
        var dt = (new Date()).getTime();
        var src = "http://ctt.marketwire.com/" + "?release=" + PrId + "&c=" + cVal + "&s=" + sVal + "&url=" + u + "&dt=" + dt;
        var img = document.getElementById('clear_dot');
        img.src = src;
    }

    function pageLoad() {
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter2", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook2", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin2", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus", 72, 85, "http://plus.google.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus2", 72, 85, "http://plus.google.com");
        addOnClick("addthislink", 72, 111, "http://addthislink.com");
        addOnClick("addthislink2", 72, 111, "http://addthislink.com");
        addOnClick("aPinterest", 72, 133, "http://Pinterest.com");
        addOnClick("aPinterest2", 72, 133, "http://Pinterest.com");
    }
    function addOnClick(elementId, cVal, sVal,sURL) {
        var eleId = document.getElementById(elementId);
        var PrId = 0;
        if (document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking')) {
            PrId = document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking').value;
        }
        if (eleId) {
            if (eleId.addEventListener) {
                eleId.addEventListener("click",
                         function() {
                                     ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
            else {
                eleId.attachEvent("onclick",
                         function() {
                                        ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
        }
    }
    window.onload += pageLoad;
</script>
<img src="/images/clear_dot.gif" id="clear_dot" />
<input name="ctl00$p$rf1$ReleaseIDTracking" type="hidden" id="ctl00_p_rf1_ReleaseIDTracking" value="1105403002" />


    </div>
	
    

<div class="footer">
    <div class="wrap footer-inner">
        <div class="footerLinks">
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/About-Us">
						
                            &Agrave; propos de Marketwired
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    
					<li><a href="/Privacy">Privacy</a></li>	
					<li><a href="/Site-Map">Site Map</a></li>	
                    <li><a href="/Accessibility">Accessibility</a></li> 					
                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Products">
						
                            Produits
                        
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Products/Resonate">Resonate</a>
</li>

<li>
  <a href="/Products/Distribute">Services de Distribution  </a>
</li>

<li>
  <a href="/Products/Impress">Impress</a>
</li>

<li>
  <a href="/Products/Mediahub">Mediahub</a>
</li>

<li>
  <a href="/Products/Reports">Rapports</a>
</li>

<li>
  <a href="/Products/Powered-by-Sysomos">Produits Optimisés Par Sysomos</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Resources">
						 
                            Ressources
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Resources/Case-Studies">Étude de cas</a>
</li>

<li>
  <a href="/Resources/Testimonials">Témoignage</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Newsroom">
						 
                           Salle des Nouvelles
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Newsroom/All-News">Toutes les nouvelles</a>
</li>

<li>
  <a href="/Newsroom/Headlines-Only">Manchettes seulement</a>
</li>

<li>
  <a href="/Newsroom/Advanced-Search">Recherche avancée</a>
</li>

<li>
  <a href="/Newsroom/RSS-Newsfeeds">Fils RSS</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section footerLinks-section_wide">
                <div class="hdr hdr_med hdr_leading mix-hdr_right">
                    <h5 class="hdg hdg_h6">
					
                            Suivez-nous
                          
					</h5>
                </div>
                <ul class="socialList">
                    <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                    <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                    <li><a href="http://www.youtube.com/user/Marketwire" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                    <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                    <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                </ul>
		<div id="nasdaq-logo"><img src="http://www.marketwired.com/images/nasdaq.svg" alt="Nasdaq logo" /></div>
            </div>
            <div id="part_nasdaq">
                <div>MARKETWIRED FAIT D&Eacute;SORMAIS PARTIE DE NASDAQ</div>
            </div>
	    <div class="txt_miniscule">
                        
				&copy; Droit d'auteur Nasdaq, Inc. Tous les droits sont r&eacute;serv&eacute;s.
			
            </div>
		
        </div>
    </div>
</div>
<div class="browserWarning">

    <h2 class="hdg hdg_h2">Vous utilisez un navigateur d&eacute;pass&eacute;.</h2>
    Pour une meilleure exp&eacute;rience de ce site, prenez le temps de mettre votre navigateur &agrave; jour

</div>

<!-- Google analytics tracking code: -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-40759822-1', 'marketwired.com');
    ga('send', 'pageview');

</script>

    
    </form>
</body>
</html><!-- for Newsroom -->
