<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://ogp.me/ns#" lang="fr-CA" xml:lang="fr-CA">
<head rel="News Room" culture="fr-CA"><meta charset="utf-8" /><title>
	Un fructueux projet pilote 5G fait du Canada un chef de file de l'innovation en mobilité à l'échelle mondiale
</title>
    <!--[if IE]>
    <meta name="MSSmartTagsPreventParsing" content="true" /><meta http-equiv="imagetoolbar" content="no" /><meta http-equiv="cleartype" content="on" />
    <![endif]-->
    <link rel="stylesheet" href="/App_Themes/MarketWire/styles/screen.css" type="text/css"/>
    <link href="/style/global-custom-newsroom-mw_overrides.css" rel="stylesheet" type="text/css" />
    <script src="http://ajax.microsoft.com/ajax/3.5/MicrosoftAjax.js" type="text/javascript"></script> 
    <script src="/scripts/MicrosoftAjaxWebForms.js" type="text/javascript"></script> 
    <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript" src="/App_Themes/MarketWire/scripts/global.js"></script>
    <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.3.2/jquery.min.js" type="text/javascript"></script>  
    <script src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4d025fb33e7d3d20"  type="text/javascript"></script>
    <script type="text/javascript">
        var addthis_config = {
            ui_click: true
        }
		var root = "/";
    </script>
    <script type="text/javascript" src="/scripts/jquery.components.js"></script>
    <script type="text/javascript" src="/scripts/global.js"></script>
    <script type="text/javascript" src="/scripts/custom.js"></script>
    <script type="text/javascript" src="/scripts/custom-en.js"></script>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" /> 
<meta http-equiv="pragma" content="no-cache" /> 
<meta http-equiv="content-style-type" content="text/css" /> 
<meta http-equiv="content-script-type" content="text/javascript" /> 
 
<link href="/favicon.ico" type="image/x-icon" rel="shortcut icon"/> 
<link href="/favicon.ico" type="image/x-icon" rel="icon"/> 

<meta name="description" content="VANCOUVER, COLOMBIE-BRITANNIQUE--(Marketwired - 23 juin 2017) - TELUS (TSX:T)(NYSE:TU), l&#39;entreprise de t&amp;#233;l&amp;#233;communication &amp;#224; la plus forte croissance au Canada, et Huawei, l&#39;une des plus grandes soci&amp;#233;t&amp;#233;s de technologies de l&#39;information et de la communication au monde, ont franchi un nouveau jalon important en &amp;#233;tablissant avec succ&amp;#232;s une connexion mobile s&#39;appuyant..." /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.marketwired.com/press-release/un-fructueux-projet-pilote-5g-fait-du-canada-un-chef-de-file-de-linnovation-en-mobilite-tsx-t-2223517.htm" /><meta property="og:site_name" content="Marketwire" /><meta property="og:type" content="article" /><meta property="og:title" content="Un fructueux projet pilote 5G fait du Canada un chef de file de l&#39;innovation en mobilité à l&#39;échelle mondiale" /><meta property="og:image" content="http://media3.marketwire.com/logos/20150420-TELUSMD200.jpg" /><meta property="og:description" content="VANCOUVER, COLOMBIE-BRITANNIQUE--(Marketwired - 23 juin 2017) - TELUS (TSX:T)(NYSE:TU), l&#39;entreprise de t&amp;#233;l&amp;#233;communication &amp;#224; la plus forte croissance au Canada, et Huawei, l&#39;une des plus grandes soci&amp;#233;t&amp;#233;s de technologies de l&#39;information et de la communication au monde, ont franchi un nouveau jalon important en &amp;#233;tablissant avec succ&amp;#232;s une connexion mobile s&#39;appuyant..." /><meta property="og:url" content="http://www.marketwired.com/press-release/un-fructueux-projet-pilote-5g-fait-du-canada-un-chef-de-file-de-linnovation-en-mobilite-tsx-t-2223517.htm" /><link rel="canonical" href="http://www.marketwired.com/press-release/un-fructueux-projet-pilote-5g-fait-du-canada-un-chef-de-file-de-linnovation-en-mobilite-tsx-t-2223517.htm" /></head>
<body class="LTR FRCA ContentBody" >
    <form method="post" action="/press-release/un-fructueux-projet-pilote-5g-fait-du-canada-un-chef-de-file-de-linnovation-en-mobilite-tsx-t-2223517.aspx" id="aspnetForm">
<div class="aspNetHidden">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<input type="hidden" name="lng" id="lng" value="fr-CA" />
<script src="/ScriptResource.axd?d=pkBomItZ49hr8b6BrvD_zRTRfJ5XZ6vcPVTA0jlWUNGKMGngnC-OKjKDOwzQAtJB66Cvl1-vyQn1sMnkrmarsnvGhH-FtdzjZ_ThBA0Ro2R2cFnhvHz4Ddzfmqre5zf8lqnePPSVVq4Mqi3AwEavpA2&amp;t=3a1336b1" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<div class="aspNetHidden">

	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAAKqPftimuk8uZJ6K4FKAPiBG3hLxpvs7aDgJt+qhkUorDKu3j7wqrOCt5w5S1oHcRLmXutIkqhoNqy7ltYlCOzZ" />
</div>
    <div id="ctl00_pm">

</div><div id="ctl00_ctxM">

</div>

    

<div class="header" role="banner">
    <div class="wrap header-inner header-inner-fr">
        <div class="grid">
            <div class="skip">
                <a href="#main_content">Passer au contenu principal</a>
                <a href="/Site-Map">Site Map</a>
            </div>		
            <div class="grid-col grid-col_5of16 mix-grid-col_thin">
                <div><a class="logo" href="/">Marketwired</a></div>
            </div>
            <div class="grid-col grid-col_11of16 mix-grid-col_thin">
                <div class="header-extras">
                    <ul class="hList hList_pipe hList_padMed mix-list_inline mix-hList_right">
                      
                        <li><a href="/?lang=en-US">English</a></li>
                        <li><a href="/About-Us">&Agrave; propos de nous</a></li>
                        <li><a href="http://blog.marketwired.com/">Blogue</a></li>
                    
                    </ul>
                    <ul class="socialList socialList_sml mix-list_inline">
                        <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                        <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                        <li><a href="http://www.youtube.com/user/Marketwired" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                        <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                        <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                    </ul>
                    <div class="searchMain">
                    	<div id="searchForm" class="searchForm">                            
                            <input type="hidden" id="type" name="type" value="keyword" />
                            <input type="hidden" id="lang" name="lang" value="en-US" />
                            <label class="isHidden" for="q">Search</label>
                            <input id="q" name="q" class="inpt inpt_inset inpt_huge inpt_magnify" type="text" placeholder="Search" />
                            <fieldset>
                              <ul class="rdioToggle rdioToggle_overlaid" role="radiogroup">
                                <li>
                                    <input class="rdioToggle-radio" name="search-type" type="radio" id="search-site" data-action="/SiteSearch" />
                                    <label class="rdioToggle-label" for="search-site">Site</label>
                                </li>
                                <li>
                                    <input class="rdioToggle-radio" checked name="search-type" type="radio" id="search-news" data-action="/news_room/PreSearch" />
                                    <label class="rdioToggle-label" for="search-news">
									
										Nouvelles
									
									</label>
                                </li>
                              </ul>
                            </fieldset>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>    
    

<div class="nav nav_fr" role="navigation">
    <div class="wrap nav-inner">
        <ul class="navMain">

    
            <li class="navMain-item">
                <a class="navSection" href="/Products">Produits</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl00_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Products/Resonate">Resonate</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Distribute">Services de Distribution  </a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Impress">Impress</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Mediahub">Mediahub</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Reports">Rapports</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Products/Powered-by-Sysomos">Produits Optimisés Par Sysomos</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Solutions">Solutions</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl01_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Solutions/Public-Relations">Relations publiques</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Investor-Relations">Relations avec les investisseurs</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Solutions/Small-Business">Petites entreprises</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Newsroom">Salle des Nouvelles</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl02_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Newsroom/All-News">Toutes les nouvelles</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Headlines-Only">Manchettes seulement</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/Advanced-Search">Recherche avancée</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Newsroom/RSS-Newsfeeds">Fils RSS</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Resources">Ressources</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl03_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Resources/Case-Studies">Étude de cas</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Resources/Testimonials">Témoignage</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
            <li class="navMain-item">
                <a class="navSection" href="/Contact-Us">Contactez Nous</a>
                <div class="menuDrop">
                    <div class="grid">
                        <div id="ctl00_Header_TopMenu_TopMenu_ctl04_MenuColumn" class="grid-col mix-grid-col_fat mix-grid-col_halfDivider">
                            <ul class="vList vList_space">
                                
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Our-Locations">Nos bureaux</a>
                                        </li>
                                    
                                        <li>
                                            <a class="link_light" href="/Contact-Us/Request-A-Demo">Demander une démonstration</a>
                                        </li>
                                    
                            </ul>
                        </div>
                
                    </div>
                </div>
            </li>
        
		    <li class="navMain-item navMain-item_solidifyRemainder solidify">
			
			<a class="navSection mix-navSection_light" href="#">Se connecter</a>
		        <div class="menuDrop menuDrop_bright menuDrop_flip menuDrop_fat">
                    <div class="hdr hdr_leading">
                        <h3 class="hdg hdg_h4 mix-hdg_light mix-hdg_inset">Se connecter &agrave;...</h3>
                    </div>
                    <ul class="blocks blocks_2up blocks_padSml">
                        <li><a class="btn btn_solid" href="https://www.marketwire.com/mw/clogin.do?lang=F5">Mon compte Marketwired</a></li>
                        <li><a class="btn btn_solid" href="http://www2.marketwire.com/mw/newsletter_custom_maintenance">Rythme personnel</a></li>
                        <li><a class="btn btn_solid" href="https://resonate.marketwire.com/login?locale=fr-CA">Resonate</a></li>
                        <li><a class="btn btn_solid" href="/Products/Hot-Off-the-Wire/">Hot Off the Wire</a></li>
                        <li><a class="btn btn_solid" href="https://go.marketwire.com/">News Dashboard 2.0</a></li>
                        <li><a class="btn btn_solid" href="http://www3.marketwire.com/mediahub/login_new.aspx">Mediahub</a></li>
                        <li><a class="btn btn_solid" style="width: 266px;" href="/Register">Cr&eacute;ez votre compte Marketwired</a></li>
                    </ul>
                </div>
			
            </li>
        </ul>
    </div>
</div>
</div>


    <div class="main" role="main" id="main_content" tabindex="-1">

        
    <script type="text/javascript" src="/scripts/custom-ca.js"></script>
    
<!--}-->


<div id="ctl00_p_rf1_newsroomSrv">
    <div id="newsroom" class="newsroom-onecolumn">
        <div class="newsroom-top">
        </div>
        <div class="newsroom-middle">
            <div class="newsroom-left">
                <div class="newsroomlink">
                    <a href="/news_room/">Salles des nouvelles</a>
                </div>
                <!--{-->
                <ul class="controls frcontrols">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
							<li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2223517.htm" id="ctl00_p_rf1_aFacebook" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook" src="../images/facebook.png" /></a></li>
                            <li><a href="http://twitter.com/home?status=Un+fructueux+projet+pilote+5G+fait+du+Canada+un+chef+de+file+de+l%27innovation+en+mobilit%c3%a9+%c3%a0+l%27%c3%a9chelle+mondiale+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2223517.htm" id="ctl00_p_rf1_aTwitter" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="../images/twitter.png" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=Un+fructueux+projet+pilote+5G+fait+du+Canada+un+chef+de+file+de+l%27innovation+en+mobilit%c3%a9+%c3%a0+l%27%c3%a9chelle+mondiale+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2223517.htm" id="ctl00_p_rf1_aLinkedin" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin"  src="../images/linkedin.png" /></a></li>
                             <li>
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2223517.htm" id="ctl00_p_rf1_aGooglePlus" rel="nofollow" onclick="javascript:window.open(this.href,
                                &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img src="../images/gplus-32.png"  title="Share on Google+" alt="Share on Google+"/></a>
                            </li>
                            <li>
                               <a id="aPinterest" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest" title="Pinterest" src="../images/Pinterest-Icon.jpg" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1097956002&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fversion_imprimable?id=2223517" id="ctl00_p_rf1_aPrinter" class="icon printer" rel="nofollow">Version imprimable</a></li>
                    <li><a rel="nofollow" id="addthislink" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Partager</a></li>
                </ul>
                <!--}-->
                <div id="newsroom-copy">
                    <div id="ctl00_p_rf1_div_company_ca">
                        <table class="news-table">
                            <tbody>
                                <tr>
                                               <td valign="top">
            <span class="b">TELUS Corporation </span><br /><br class="hidden-xs" />
               TSX : <a rel="nofollow" href="/news_room/Stock?ticker=TSX:T&lang=fr-CA">T</a><br />
NYSE : <a rel="nofollow" href="/news_room/Stock?ticker=TU&lang=fr-CA">TU</a><br />
<br /><br  class="hidden-xs" />
               <a href='http://www.telus.com' target="_blank" rel="nofollow"><img alt="TELUS Corporation" src='http://media3.marketwire.com/logos/20150420-TELUSMD200.jpg' class="img-responsive" /></a> <br />
            
           </td>

          



           <td valign="top">
            <span class="b">Huawei </span><br /><br class="hidden-xs" />
               <br /><br  class="hidden-xs" />
               <a href='http://www.huawei.ca' target="_blank" rel="nofollow"><img alt="Huawei" src='http://media3.marketwire.com/logos/20161003-huawei200.jpg' class="img-responsive" /></a> <br />
            
           </td>

          </tr><tr>




                                </tr>
                            </tbody>
                        </table>
                    </div>
                    
                    <p id="news-date">23 juin 2017 09h00 HE</p>
<h1>Un fructueux projet pilote 5G fait du Canada un chef de file de l'innovation en mobilité à l'échelle mondiale</h1>
<p><strong><p>Huawei et TELUS lancent un réseau opérationnel axé sur les technologies 3GPP au Labo virtuel 5G</p></strong></p>
<p>

<div class="mw_release">



        <p><strong>VANCOUVER, COLOMBIE-BRITANNIQUE--(Marketwired - 23 juin 2017) -</strong> TELUS (TSX:T)(NYSE:TU), l'entreprise de t&#233;l&#233;communication &#224; la plus forte croissance au Canada, et Huawei, l'une des plus grandes soci&#233;t&#233;s de technologies de l'information et de la communication au monde, ont franchi un nouveau jalon important en &#233;tablissant avec succ&#232;s une connexion mobile s'appuyant sur la plateforme technologique mondiale 3GPP. &#192; l'heure o&#249; s'acc&#233;l&#232;re la course &#224; la mise en &#339;uvre de la technologie 5G &#224; l'&#233;chelle mondiale, cette connexion r&#233;alis&#233;e dans le cadre d'un projet pilote est l'une des plus &#233;volu&#233;es jamais r&#233;alis&#233;es &#224; l'aide des technologies qui constitueront la norme internationale 5G.</p>
        <p>Le projet pilote d&#233;montre non seulement les vitesses mobiles largement accrues dont b&#233;n&#233;ficieront les clients lorsque la technologie 5G deviendra accessible &#224; tous au cours des trois prochaines ann&#233;es (jusqu'&#224; 200 fois sup&#233;rieures &#224; celles du r&#233;seau LTE actuel), mais &#233;galement l'&#233;ventuelle capacit&#233; de cette technologie d'offrir une connectivit&#233; sans fil jusqu'au domicile (WTTx) aux vitesses et aux niveaux de fiabilit&#233; n&#233;cessaires pour alimenter les maisons et les entreprises intelligentes de demain.</p>
        <p>Un r&#233;seau a &#233;t&#233; cr&#233;&#233; dans le cadre de ce projet pilote pour reproduire une connexion point &#224; multipoint r&#233;elle, sur de l'&#233;quipement de bureau et des r&#233;seaux de transport centralis&#233;s commerciaux. Pour cr&#233;er ce r&#233;seau, de l'&#233;quipement s'appuyant sur les technologies de base 3GPP 5G a &#233;t&#233; utilis&#233; sur une connexion 28 GHz, et ce, m&#234;me si l'organisme r&#233;dacteur des normes 5G ne sera pas pleinement op&#233;rationnel avant le d&#233;but de 2018.</p>
        <p>&#171; Nous sommes extr&#234;mement fiers que les comp&#233;tences et l'expertise qui ont permis ces avanc&#233;es de la recherche et de la technologie 5G &#224; l'&#233;chelle mondiale aient &#233;t&#233; supervis&#233;es &#224; partir du Canada, a d&#233;clar&#233; Eros Spadotto, vice-pr&#233;sident &#224; la direction de l'&#233;quipe Strat&#233;gie de technologie. C'est une formidable r&#233;ussite des &#233;quipes de TELUS et de Huawei, qui ont travaill&#233; sans rel&#226;che pour faire de ces technologies de pointe une r&#233;alit&#233; concr&#232;te. Les progr&#232;s r&#233;alis&#233;s aideront TELUS &#224; &#233;tablir des partenariats dans l'industrie, &#224; concevoir des applications 5G et &#224; faire progresser l'&#233;cosyst&#232;me 5G, dans le but de cr&#233;er des capacit&#233;s visant &#224; am&#233;liorer consid&#233;rablement la vie des Canadiens, dans notre soci&#233;t&#233; num&#233;rique en constante &#233;volution. &#187;</p>
        <p>Le projet pilote s'est d&#233;roul&#233; dans le Labo virtuel 5G de TELUS et Huawei &#224; Vancouver, o&#249; les deux entreprises s'affairent &#224; tester les technologies de prochaine g&#233;n&#233;ration dans un environnement r&#233;el depuis 2015. De nombreuses innovations technologiques importantes ont &#233;t&#233; r&#233;alis&#233;es au Labo virtuel, ce qui en fait un acteur cl&#233; dans le d&#233;veloppement de la technologie 5G &#224; l'&#233;chelle mondiale. Parmi les r&#233;ussites concr&#233;tis&#233;es l'an dernier, mentionnons <a rel="nofollow" href="http://about.telus.com/community/french/news_centre/news_releases/blog/2016/10/05/technologie-mobile-de-prochaine-g%C3%A9n%C3%A9ration-telus-obtient-des-vitesses-ultrarapides">l'atteinte de vitesses ultrarapides de 30 Gbit/s</a> dans un environnement contr&#244;l&#233; et le d&#233;ploiement r&#233;ussi d'un r&#233;seau h&#233;t&#233;rog&#232;ne (HetNet) au centre-ville de Vancouver. Dans ce dernier exemple de r&#233;ussite, une connexion point &#224; multipoint r&#233;elle a &#233;t&#233; &#233;tablie &#224; faible latence et au niveau de fiabilit&#233; n&#233;cessaire pour propulser la prochaine g&#233;n&#233;ration de services r&#233;sidentiels. </p>
        <p>Ces essais r&#233;volutionnaires jettent les bases du 5G, une technologie qui, gr&#226;ce &#224; une transmission mobile &#233;tonnamment rapide et fiable, rendra possibles les voitures autonomes, les villes intelligentes, l'innovation dans le domaine de la sant&#233;, ainsi que des applications, des appareils et des services encore imaginaires. </p>
        <p>&#171; Cette r&#233;ussite constitue une &#233;tape importante de notre objectif d'alignement sur l'application pratique de nos efforts de recherche visant la norme 3GPP 5G pour b&#226;tir et mettre en &#339;uvre des r&#233;seaux 5G unifi&#233;s fond&#233;s sur les technologies 3GPP dans le monde entier, a indiqu&#233; Wen Tong, chercheur et directeur des technologies, Huawei Wireless, &#233;tabli au centre de recherche de la soci&#233;t&#233;, &#224; Ottawa. Au cours des derni&#232;res ann&#233;es, notre &#233;quipe du Canada a jou&#233; un r&#244;le de leadership cl&#233; dans le domaine de la technologie 5G. Ce projet pilote r&#233;ussi au Canada, avec un partenaire canadien, illustre de fa&#231;on &#233;loquente les capacit&#233;s d'innovation du pays &#224; ce chapitre. &#187;</p>
        <p>La technologie 5G devrait &#234;tre disponible sur le march&#233; en 2020 seulement, mais les clients de TELUS habitant la r&#233;gion de Vancouver pourront b&#233;n&#233;ficier d'un acc&#232;s pr&#233;coce aux technologies mobiles les plus &#233;volu&#233;es dans le monde gr&#226;ce aux progr&#232;s r&#233;alis&#233;s dans le Labo virtuel 5G.</p>
        <p>&#171; TELUS demeure un v&#233;ritable chef de file mondial sur le plan du d&#233;veloppement de la technologie 5G, a d&#233;clar&#233; Ken Hu, vice-pr&#233;sident du conseil d'administration et directeur g&#233;n&#233;ral en rotation de Huawei. Notre partenariat avec TELUS s'appuie sur notre objectif commun de faire de la technologie 5G une r&#233;alit&#233;, et tire parti du travail de recherche et d&#233;veloppement novateurs men&#233; au centre de recherche de Huawei au Canada, conjointement avec de nombreuses universit&#233;s canadiennes. Nous sommes fiers de notre engagement &#224; faire du Canada un leader mondial de la technologie 5G. &#187;</p>
        <p><strong>&#192; propos d'Huawei </strong></p>
        <p>Fournisseur de solutions de technologies de l'information et de la communication de premier plan dans le monde, Huawei compte 178 000 employ&#233;s d&#233;termin&#233;s &#224; offrir des technologies &#233;volu&#233;es aux t&#233;l&#233;communicateurs, aux entreprises et aux consommateurs. Ses produits, ses solutions et ses services novateurs ont &#233;t&#233; d&#233;ploy&#233;s dans plus de 170 pays. Fond&#233;e en 1987, Huawei appartient &#224; ses employ&#233;s. L'entreprise a &#233;t&#233; d&#233;sign&#233;e par le magazine <em>Fast Company</em> l'une des soci&#233;t&#233;s les plus innovantes au monde.</p>
        <p>Huawei Canada existe depuis 2008. Bon nombre de grandes entreprises de t&#233;l&#233;communication au pays utilisent les produits et services novateurs d'Huawei. Le centre de recherches de la soci&#233;t&#233; est un leader mondial dans les technologies de communication &#233;volu&#233;es, dont la technologie 5G. Huawei est fi&#232;re de jouer un r&#244;le essentiel dans l'&#233;cosyst&#232;me des technologies de l'information et de la communication au Canada.</p>
        <p>Pour obtenir de plus amples renseignements, veuillez consulter le site huawei.ca</p>
        <p><strong>&#192; propos de TELUS </strong></p>
        <p>TELUS (TSX:T)(NYSE:TU) est la soci&#233;t&#233; de t&#233;l&#233;communication nationale connaissant la croissance la plus rapide au Canada, gr&#226;ce &#224; des produits d'exploitation annuels de 12,9 milliards de dollars et &#224; plus de 12,7 millions de connexions clients, dont 8,6 millions d'abonn&#233;s des services sans fil, 1,7 million de lignes d'acc&#232;s au r&#233;seau r&#233;sidentiel, 1,4 million d'abonn&#233;s des services Internet haute vitesse et 1,1 million d'abonn&#233;s des services TELUS TV. TELUS offre une gamme compl&#232;te de produits et de services de communication, notamment des services mobiles, des services de transmission de donn&#233;es et de la voix, des services IP, des services de t&#233;l&#233;vision, de vid&#233;o et de divertissement en plus d'&#234;tre le fournisseur informatique du domaine des soins de sant&#233; le plus important au Canada.</p>
        <p>Fid&#232;les &#224; leur philosophie communautaire &#171; Nous donnons o&#249; nous vivons &#187;, TELUS et les membres de son &#233;quipe, actuels et retrait&#233;s, ont vers&#233; plus de 482 millions de dollars &#224; des organismes caritatifs et sans but lucratif, et offert plus de 1 million de jours de b&#233;n&#233;volat au service des communaut&#233;s locales depuis 2000. Les 12 comit&#233;s d'investissement communautaire de TELUS au Canada et les cinq comit&#233;s &#224; l'&#233;tranger dirigent les actions de soutien aux organismes de bienfaisance locaux. Ils ont remis au-del&#224; de 60 millions de dollars en appui &#224; 5 595 projets locaux contribuant &#224; enrichir la vie de plus de 2 millions d'enfants et de jeunes chaque ann&#233;e. TELUS a eu l'insigne honneur d'&#234;tre d&#233;sign&#233;e l'entreprise philanthropique la plus remarquable du monde en 2010 par l'Association of Fundraising Professionals, devenant ainsi la premi&#232;re entreprise canadienne &#224; recevoir cette prestigieuse marque de reconnaissance internationale. TELUS a figur&#233; sur l'indice Dow Jones de viabilit&#233; &#233;conomique au cours des 16 derni&#232;res ann&#233;es, un exploit in&#233;gal&#233; par aucune autre entreprise de t&#233;l&#233;communication en Am&#233;rique du Nord. Comme elle l'indique dans son rapport sur la durabilit&#233;, TELUS souscrit au principe de durabilit&#233; en s'inspirant de la nature dans le but de garantir un avenir plus sain &#224; tous.</p>
        <p>Pour obtenir de plus amples renseignements sur TELUS, veuillez consulter le site telus.com.</p>
    

<div class="mw_disclaimer"></div></div>
</p>


                    
                    <div id="ctl00_p_rf1_contact_information">
                        <div class="newsroom-contact">
                            <div id="newsroom-contact-top">
                                <div></div>
                            </div>
                            <div id="newsroom-contact-middle">
                                <h2>Renseignements</h2>
                                <ul>
                                    <li>
                                        <p><span id="ctl00_p_rf1_lblContact"><div class="mw-contact">Huawei Canada<br />Scott Bradley<br />Vice-président, Affaires corporatives<br />613-558-5333<br /><a href="mailto:scott.bradley@huawei.com">scott.bradley@huawei.com</a><br /></div></span></p>
                                    </li>
                                </ul>
                            </div>
                            <div id="newsroom-contact-bottom">
                                <div></div>
                            </div>
                        </div>
                    </div>
                </div>
                <!--{-->
                <ul class="controls frcontrols">
                    <li class="socialmedialinks">
                        <ul class="newsroom-social">
						    <li><a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2F-2223517.htm" id="ctl00_p_rf1_aFacebook2" rel="nofollow" target="_blank">
                                <img alt="Facebook" title="Facebook"  src="../images/facebook.png" /></a></li>
                            <li><a href="http://twitter.com/home?status=Un+fructueux+projet+pilote+5G+fait+du+Canada+un+chef+de+file+de+l%27innovation+en+mobilit%c3%a9+%c3%a0+l%27%c3%a9chelle+mondiale+http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2223517.htm" id="ctl00_p_rf1_aTwitter2" rel="nofollow" target="_blank">
                                <img alt="Twitter"  title="Twitter" src="../images/twitter.png" /></a></li>
                            <li><a href="http://www.linkedin.com/shareArticle?mini=true&title=Un+fructueux+projet+pilote+5G+fait+du+Canada+un+chef+de+file+de+l%27innovation+en+mobilit%c3%a9+%c3%a0+l%27%c3%a9chelle+mondiale+&url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2223517.htm" id="ctl00_p_rf1_aLinkedin2" rel="nofollow" target="_blank">
                                <img alt="Linkedin" title="Linkedin"  src="../images/linkedin.png" /></a></li>
                            <li>
                                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.marketwired.com%2Fpress-release%2f-2223517.htm" id="ctl00_p_rf1_aGooglePlus2" rel="nofollow" onclick="javascript:window.open(this.href,
                                &#39;&#39;, &#39;menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600&#39;);return false;">
                                <img src="../images/gplus-32.png" title="Share on Google+" alt="Share on Google+"/></a>
                            </li>
                            <li>
                               <a id="aPinterest2" rel="nofollow" href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'>
                               <img alt="Pinterest"  title="Pinterest" src="../images/Pinterest-Icon.jpg" /></a>    
                            </li>
                        </ul>
                    </li>
                    <li><a href="http://ctt.marketwire.com/?docid=1097956002&c=23&s=67&url=http%3A%2F%2Fwww.marketwired.com%2Fversion_imprimable?id=2223517" id="ctl00_p_rf1_aPrinter2" class="icon printer" rel="nofollow">Version imprimable</a></li>
                    <li><a id="addthislink2" rel="nofollow" class="icon share addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4d025fb33e7d3d20">
                        Partager</a></li>
                </ul>
                <div class="newsroomlink">
                    <a rel="nofollow" href="/news_room/">Salles des nouvelles</a>
                </div>
                <div id="view-related">
                    <div id="view-related-t">
                        &nbsp;</div>
                    <div id="view-related-m">
                        <div>Consulter les nouvelles</div>
                        <div id="rounded-corner-fix"">
                            &nbsp;</div>
                        <table>
                            <tbody>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de cette entreprise</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href='http://ctt.marketwire.com/?docid=1097956002&c=21&s=89&url=http%3A%2F%2Fwww.marketwired.com/news_room/PreSearch?type=org%26q=Huawei'>Huawei</a><br />
<a rel="nofollow" href='http://ctt.marketwire.com/?docid=1097956002&c=21&s=89&url=http%3A%2F%2Fwww.marketwired.com/news_room/PreSearch?type=org%26q=TELUS%2bCorporation'>TELUS Corporation</a><br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de ce secteur industriel</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/refine-by?industry=Telecom">Telecom</a>
<br />

                                    </td>
                                </tr>
                                <tr>
                                    <td class="dotted-lead">
                                        <span class="white-bg">&Agrave; propos de ce sous-secteur industriel</span>
                                    </td>
                                    <td>
                                        <a rel="nofollow" href="/news_room/?sindtxt=Telecommunication+Services&sind=TETS">Telecommunication Services</a><br />

                                    </td>
                                </tr>
                            </tbody>
                        </table>
                        <p>
                            Voir tous <a rel="nofollow" href="/News_room/rss_newsfeeds/">les fils de nouvelles RSS</a></p>
                    </div>
                    <div id="view-related-b">
                        &nbsp;</div>
                </div>
                <!--}-->
            </div>
            <!-- end of newsroom left -->
<!--{-->
            <div class="newsroom-right">
                
                
                
                
                
            </div>
 <!--}-->  
            <div class="clear">
                &nbsp;</div>
        </div>
        <div class="newsroom-bottom">
        </div>
    </div>
    <!--Tempate End-->
</div>
<img id="ctl00_p_rf1_imgATB" src="http://at.marketwire.com/accesstracking/AccessTrackingLogServlet?docid=1097956002&amp;referrer=&amp;sourceType=1" />
<!--{-->

<script language="javascript" type="text/javascript">
    $(document).ready(function() {
        if ($("#handlers > li > a:contains('Webosphere')").length > 0) {
            $("#master-handlers > #expand > a").click();
        } else {
            $("#handlers > li > a:contains('Galerie')").click();
            $("#handlers > li > a:contains('Renseignements')").click();
            $("#handlers > li > a:contains('Liens en surbrillance')").click();
        }
        if ($(".newsroom-right-content").length > 0) {
            $("#newsroom").removeClass("newsroom-onecolumn").addClass("newsroom-twocolumn");
        }
    });
    function ctttracking(PrId, cVal, sVal, u) {
        u = escape(u).replace(/\//g, '%2F');
        var dt = (new Date()).getTime();
        var src = "http://ctt.marketwire.com/" + "?release=" + PrId + "&c=" + cVal + "&s=" + sVal + "&url=" + u + "&dt=" + dt;
        var img = document.getElementById('clear_dot');
        img.src = src;
    }

    function pageLoad() {
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter2", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aTwitter", 72, 74, "http://twitter.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aFacebook2", 72, 75, "http://facebook.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aLinkedin2", 72, 76, "http://Linkedin.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus", 72, 85, "http://plus.google.com");
        addOnClick("ctl00_p_wpcpageplaceholder_re1_aGooglePlus2", 72, 85, "http://plus.google.com");
        addOnClick("addthislink", 72, 111, "http://addthislink.com");
        addOnClick("addthislink2", 72, 111, "http://addthislink.com");
        addOnClick("aPinterest", 72, 133, "http://Pinterest.com");
        addOnClick("aPinterest2", 72, 133, "http://Pinterest.com");
    }
    function addOnClick(elementId, cVal, sVal,sURL) {
        var eleId = document.getElementById(elementId);
        var PrId = 0;
        if (document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking')) {
            PrId = document.getElementById('ctl00_p_wpcpageplaceholder_re1_ReleaseIDTracking').value;
        }
        if (eleId) {
            if (eleId.addEventListener) {
                eleId.addEventListener("click",
                         function() {
                                     ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
            else {
                eleId.attachEvent("onclick",
                         function() {
                                        ctttracking(PrId, cVal, sVal, sURL);
                         },
                         false);
            }
        }
    }
    window.onload += pageLoad;
</script>
<img src="/images/clear_dot.gif" id="clear_dot" />
<input name="ctl00$p$rf1$ReleaseIDTracking" type="hidden" id="ctl00_p_rf1_ReleaseIDTracking" value="1097956002" />


    </div>
	
    

<div class="footer">
    <div class="wrap footer-inner">
        <div class="footerLinks">
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/About-Us">
						
                            &Agrave; propos de Marketwired
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    
					<li><a href="/Privacy">Privacy</a></li>	
					<li><a href="/Site-Map">Site Map</a></li>	
                    <li><a href="/Accessibility">Accessibility</a></li> 					
                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Products">
						
                            Produits
                        
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Products/Resonate">Resonate</a>
</li>

<li>
  <a href="/Products/Distribute">Services de Distribution  </a>
</li>

<li>
  <a href="/Products/Impress">Impress</a>
</li>

<li>
  <a href="/Products/Mediahub">Mediahub</a>
</li>

<li>
  <a href="/Products/Reports">Rapports</a>
</li>

<li>
  <a href="/Products/Powered-by-Sysomos">Produits Optimisés Par Sysomos</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Resources">
						 
                            Ressources
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Resources/Case-Studies">Étude de cas</a>
</li>

<li>
  <a href="/Resources/Testimonials">Témoignage</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section">
                <div class="hdr hdr_med hdr_leading">
                    <h5 class="hdg hdg_h6">
                        <a class="navSection_isActive" href="/Newsroom">
						 
                           Salle des Nouvelles
                          
						</a>
                    </h5>
                </div>
                <ul class="vList vList_spaceXsm">
                    <li>
  <a href="/Newsroom/All-News">Toutes les nouvelles</a>
</li>

<li>
  <a href="/Newsroom/Headlines-Only">Manchettes seulement</a>
</li>

<li>
  <a href="/Newsroom/Advanced-Search">Recherche avancée</a>
</li>

<li>
  <a href="/Newsroom/RSS-Newsfeeds">Fils RSS</a>
</li>


                </ul>
            </div>
            <div class="footerLinks-section footerLinks-section_wide">
                <div class="hdr hdr_med hdr_leading mix-hdr_right">
                    <h5 class="hdg hdg_h6">
					
                            Suivez-nous
                          
					</h5>
                </div>
                <ul class="socialList">
                    <li><a href="http://www.facebook.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_fb">Facebook</em></a></li>
                    <li><a href="http://twitter.com/Marketwired" target="_blank"><em class="socialIcon socialIcon_tw">Twitter</em></a></li>
                    <li><a href="http://www.youtube.com/user/Marketwire" target="_blank"><em class="socialIcon socialIcon_yt">YouTube</em></a></li>
                    <li><a href="http://linkedin.com/company/18941" target="_blank"><em class="socialIcon socialIcon_li">LinkedIn</em></a></li>
                    <li><a href="https://plus.google.com/110638383822087243185/posts" target="_blank"><em class="socialIcon socialIcon_gp">Google+</em></a></li>
                </ul>
		<div id="nasdaq-logo"><img src="http://www.marketwired.com/images/nasdaq.svg" alt="Nasdaq logo" /></div>
            </div>
            <div id="part_nasdaq">
                <div>MARKETWIRED FAIT D&Eacute;SORMAIS PARTIE DE NASDAQ</div>
            </div>
	    <div class="txt_miniscule">
                        
				&copy; Droit d'auteur Nasdaq, Inc. Tous les droits sont r&eacute;serv&eacute;s.
			
            </div>
		
        </div>
    </div>
</div>
<div class="browserWarning">

    <h2 class="hdg hdg_h2">Vous utilisez un navigateur d&eacute;pass&eacute;.</h2>
    Pour une meilleure exp&eacute;rience de ce site, prenez le temps de mettre votre navigateur &agrave; jour

</div>

<!-- Google analytics tracking code: -->
<script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
        m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-40759822-1', 'marketwired.com');
    ga('send', 'pageview');

</script>

    
    </form>
</body>
</html><!-- for Newsroom -->
